<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/hover-mini.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/for_jce.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/font-awesome.css" type="text/css" />
<!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans&subset=cyrillic-ext' rel='stylesheet' type='text/css'>-->
<link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=cyrillic-ext,latin' rel='stylesheet' type='text/css'>

  <base href="http://vecher.kz/incity/33315" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://vecher.kz/images/news/2017/134/2-001.JPG" />
  <meta name="og:title" content="Новости Алматы" />
  <meta name="og:description" content="Алматинцы поделятся своим пониманием «умного города»
Продолжается программа «МыАлматы», призванная повысить качество жизни алматинцев через развитие сфер урбанистики, инноваций, бизнеса и культуры. Т" />
  <meta name="author" content="Вечерний Алматы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Новости Алматы - Вечерний Алматы</title>
  <link href="http://vecher.kz/component/search/?Itemid=125&amp;catid=8&amp;id=8786&amp;format=opensearch" rel="search" title="Искать Вечерний Алматы" type="application/opensearchdescription+xml" />
  <link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://vecher.kz/plugins/content/jllike/js/buttons.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=default" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=typo" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=grid" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=style1" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=css3effects" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=template" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://vecher.kz",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "div.social",
                parentContayner : "div.jllikeproSharesContayner",
            };window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
  </script>


<!-- Custom Javascripts -->
<script type="text/javascript" src="/templates/tribune2/js/jquery.novacancy.js"></script>
<script async src="https://cdn.onthe.io/io.js/8krfHAxfmoVM"></script>
<script type="text/javascript" src="/templates/tribune2/js/sliiide.min.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31875406 = new Ya.Metrika({
                    id:31875406,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31875406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Custom Javascripts -->

</head>
<body id="bttop" class="innerpage nosticky default">
	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
            
       
<div id="header_main">
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/">
				<img src="/templates/tribune2/images/logos/logo.png" alt="Vecher.kz" />
				</a>
				<!--<a href="/">-->
				<div>
					<div class="header_inst"><span class="no">Инструкция </span><span class="vacancy">к применению</span></div>
				</div>
				<!--</a>-->
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-nuzhno-poluchit-grazhdanstvo-rk">
					<div class="header-tile hvr-bounce-in" style="border-color: #e0f0a7; color: #e0f0a7">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если нужно получить гражданство РК							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/business">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffc766; color: #ffc766">
						<div class="header-sngltile-title">Бизнес</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-briefcase header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-stali-zhertvoj-moshennikov">
					<div class="header-tile hvr-bounce-in" style="border-color: #c2cf54; color: #c2cf54">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если вы стали жертвой мошенников							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/sport">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #fffd5c; color: #fffd5c">
						<div class="header-sngltile-title">Спорт</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-futbol-o header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col3">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-kupili-nekachestvennyj-tovar">
					<div class="header-tile hvr-bounce-in" style="border-color: #58b85b; color: #58b85b">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вы купили некачественный товар							</div>
						</div>
												<div><i class="fa fa-shopping-basket header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/how2live">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2live.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2live.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2work">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2work.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2work.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2rest">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2rest.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2rest.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/incity">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/incity.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/incity.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="https://www.facebook.com/groups/428635717329575/?fref=ts">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #f99be8; color: #f99be8">
						<div class="header-sngltile-title">Социал</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-users header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/photofact">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffa195; color: #ffa195">
						<div class="header-sngltile-title">Галерея</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-camera header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/mail">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #4addfc; color: #4addfc">
						<div class="header-sngltile-title">Написать</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-envelope header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
</div>
<div class="header_mob mobile">
	<a href="/">
		<div class="logo-sm"><img src="/templates/tribune2/images/logos/logo-sm.png"></div>
	</a>
	<div id="header_mobile">
		<!---->
				<div id="mob-toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
		<div id="mob-menu" style="visibility: hidden;">
			<ul>
								<li class="mob-menu-li">
					<a href="/whatcanido">Что делать если</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2live">Как жить</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2work">Как работать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2rest">Как отдыхать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/incity">В городе</a>
				</li>
								<li class="mob-menu-li">
					<a href="/hotnews">Горячие новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/allnews">Все новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/polls2">Опросы</a>
				</li>
								<li class="mob-menu-li">
					<a href="/social">Социалка</a>
				</li>
								<li class="mob-menu-li">
					<a href="/mail">Написать нам</a>
				</li>
								<li class="mob-menu-li">
					<a href="/tag-list">Номера</a>
				</li>
								<li class="mob-menu-li">
					<a href="/vybory-2016">Выборы-2016</a>
				</li>
								<li class="mob-menu-li">
					<a href="/thanks">Книга благодарности</a>
				</li>
								<li class="mob-menu-li">
					<a href="/univer2017">УНИВЕРСИАДА 2017</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
	jQuery('#alltags').on('change', function () {
	          var url = 'tags/'+jQuery(this).val(); // get selected value
	          if (url && jQuery(this).val()!=0) { // require a URL
	              window.location = url; // redirect
	          }
	          return false;
	      });
		  
	var settings = {
	            toggle: "#mob-toggle", // the selector for the menu toggle, whatever clickable element you want to activate or deactivate the menu. A click listener will be added to this element.
	            exit_selector: ".slider-exit", // the selector for an exit button in the div if needed, when the exit element is clicked the menu will deactivate, suitable for an exit element inside the nav menu or the side bar
	            animation_duration: "0.5s", //how long it takes to slide the menu
	            place: "right", //where is the menu sliding from, possible options are (left | right | top | bottom)
	            animation_curve: "cubic-bezier(0.54, 0.01, 0.57, 1.03)", //animation curve for the sliding animation
	            body_slide: true, //set it to true if you want to use the effect where the entire page slides and not just the div
	            no_scroll: true //set to true if you want the scrolling disabled while the menu is active
	                };
	    jQuery('#mob-menu').sliiide(settings); //initialize sliiide
   });
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('.no').novacancy({
				'reblinkProbability': 0.9,
				'blinkMin': 0.2,
				'blinkMax': 0.6,
				'loopMin': 1,
				'loopMax': 2,
				'color': 'WHITE',
				'blink': true
			});
			jQuery('.vacancy').novacancy({
				'color': 'WHITE'
			});
		});
	</script>


</div>	   
        
       </div>

<div id="topwrap" class="clearfix row-fluid">
     


    </div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8 ">
				
			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span9"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span6 firstcolumn cols-2 column-1"><div class="singlearea"><div class="module title-off  up-menu">
  <div class="modulecontent"> 
<ul class="menuup xtcdefaultmenu">
<li class="item-101 subcol0"><a href="/" >Главная</a></li><li class="item-105 subcol1"><a href="/" >Архив</a></li><li class="item-108 subcol0"><a href="/images/icons/2016/reklama/Подписка2016.jpg" >Подписка</a></li><li class="item-109 subcol1"><a href="/images/icons/2016/reklama/reklava.jpg" >Реклама</a></li><li class="item-110 subcol0"><a href="/contacts" >Контакты</a></li><li class="item-119 subcol1"><a href="/polls" >Опросы</a></li><li class="item-157 subcol0"><a href="/photofact" >Фотофакт</a></li></ul>
 </div>
</div>
</div></div><div id="user2" class="xtcBootstrapGrid span6 lastcolumn cols-2 column-2"><div class="singlearea"><div class="module title-off  right-search">
  <div class="modulecontent"> <div class="searchright-search">
	<form action="/incity" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Найти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>
 </div>
</div>
</div></div></div></div><div id="right2" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>
<div class="exchange"><em class="icon-dollar"></em> 335.24&nbsp;<em class="icon-euro"></em> 395.82<em class="icon-rub"></em> 5.82</div></p> </div>
</div>
</div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span9">
        	       	
       	   
	   
	   
	<div id="component" class="r3spacer_top">
	 <div id="slider" class="r3spacer_top">
 
 </div>
	<div class="article-top">
		<img class="img-article-top" src="/templates/tribune2/images/calendar.png">
	<span class="article-info">
	21&nbsp;октября&nbsp;2017	</span>
			<img class="img-article-top" src="/templates/tribune2/images/tag.png">
	<span class="article-info">
		<a href="/incity">В городе</a>	</span>
					<img class="img-article-top" src="/templates/tribune2/images/magazine.png">
	<span class="article-info">
	<a href="/tags/269">
	134-21.10.2017	</a>
	</span>
		<img class="img-article-top" src="/templates/tribune2/images/view.png">
	<span class="article-info">
	57	</span>
	<div class="social"></div>
	<div style="clear:both;"></div>
</div>
<div  class="item-page ">
			<h2 class="title">
				<a href="/incity/33315">
		Новости Алматы</a>
			</h2>
			<h3 class="lead_article">
			</h3>
							
				
						<div class="jllikeproSharesContayner jllikepro_8786">
				<input type="hidden" class="link-to-share" id="link-to-share-8786" value="http://vecher.kz/incity/33315"/>
				<input type="hidden" class="share-title" id="share-title-8786" value="Новости Алматы"/>
				<input type="hidden" class="share-image" id="share-image-8786" value="http://vecher.kz/images/news/2017/134/2-001.JPG"/>
				<input type="hidden" class="share-id" value="8786"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-8786">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-8786">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-8786">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<!--<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>-->
					</div>
				</div>
			</div><p><span style="color: #000080;"><strong>Алматинцы поделятся своим пониманием «умного города»</strong></span></p>
<p>Продолжается программа «МыАлматы», призванная повысить качество жизни алматинцев через развитие сфер урбанистики, инноваций, бизнеса и культуры. Трехлетний проект, реализуемый при финансовой поддержке Европейского союза, направлен на вовлечение жителей в решение городских вопросов и поддержку социальных инициатив. Участниками дополнительной диалоговой площадки станут сами жители, городские власти, сообщества, эксперты. Главными инструментами обратной связи станут семинары, форумы и реализация устойчивых городских проектов. Со следующей недели стартует социальный опрос на almatydc.kz, где алматинцы смогут поделиться своим представлением «умного города».<br />– «МыАлматы» наряду с такими проектами, как городские мастерские, общественная приемная Open Almaty, направлен на вовлечение гражданского общества в развитие «умного города», – прокомментировала старший аналитик центра урбанистики АО «Центр развития Алматы» Зарина Даулеткан. – Подобные инструменты уже доказали свою эффективность в мире, нужно развивать их и у нас.<br />Проект «МыАлматы» создан по аналогии с успешно внедренной в Великобритании программы Active Citizens. Платформа для обмена мнениями и предложениями будет доступна всем, кто пожелает быть услышанным.<br />Со следующего года «МыАлматы» откроет прием заявок на гранты для гражданских проектов. Десять лучших идей получат финансирование на сумму до 5000 евро.<br /><strong>Марина ПЕСТРЯКОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>Общественный совет Алматы провел очередное заседание комиссии по вопросам инноваций, инвестиций, государственно-частного партнерства и жилищно-коммунального хозяйства</strong> </span><br />Разговор состоялся на тему безопасности граждан в общественных местах, транспорте, на предприятиях и в местах массового отдыха.<br />– Во многих городах Казахстана уже повсеместно установлены видео&shy;камеры, в школах, вузах и организациях есть план эвакуации при пожаре или другом стихийном бедствии, – говорит директор общественного фонда «Ак журек» Руслан Масхутов. – Но почему-то нигде нет алгоритма действия оказания первой помощи человеку. Постепенно у людей меняется стереотип мышления, что оказание первой медицинской помощи не прерогатива медицинских служб, а долг каждого из нас. С 2000-х годов во всех развитых странах внедрена концепция доступности дефибрилляторов. Они установлены повсеместно как в помещениях, так и в общественных местах. Человека не возьмут за рубежом на работу, пока он не предоставит сертификат о прохождении курса по оказанию первой медицинской помощи. <br />По статистике ВОЗ, еженедельно происходит 30 смертей по причине остановки сердца на 1 млн населения. В Казахстане от этого погибает свыше 500 человек в неделю. 80 процентов остановок сердца происходит вне медицинских организаций. А помощь нужно успеть оказать в течение первых двух минут, потом она неэффективна.<br />Сегодня 90 процентов частных клиник Казахстана не имеют дефибрилляторов, хотя известно, что любой анафилактический шок ведет к остановке сердца. Такая же ситуация в высших и средних учебных заведениях. У всех нас на памяти случаи, когда нашим студентам и учащимся становилось плохо на уроках физкультуры и при других ситуациях, они погибали.<br />В 2015 году фонд «Ак журек» при поддержке Министерства здравоохранения инициировал в Казахстане проект «На счету каждая секунда». Он мультипликативный и касается безопасности граждан в общественных местах, учебных заведениях, на рабочем месте, в транспорте, в частных медицинских организациях. Мы пропагандируем важную роль оказания медпомощи гражданами, которые не имеют специального образования, с помощью общедоступного дефибриллятора. В преддверии Универсиады алматинский аэропорт установил во всех терминалах дефибрилляторы. Они также появились в аэропортах Астаны и Шымкента. С 6 июня этого года Комитет гражданской авиации выпустил приказ об установке дефибрилляторов на всех воздушных бортах. В перспективе они появятся и в железнодорожных вагонах, где ежегодно от остановки сердца погибает до 50 человек. Наши работодатели, руководители общественных объектов, транспорта могут сделать так, чтобы в их заведениях люди не умирали от остановки сердца. В их силах приобрести дефибрилляторы и обучить свой персонал оказывать первую медпомощь до прибытия скорой. Со своей стороны при поддержке службы санавиации, Общества Красного Полумесяца фонд «Ак журек» готов прийти им на помощь в обучении. <br />Городской акимат планирует внести установку дефибрилляторов в проект «Смарт сити» как один из элементов безопасного города. <br />Уже сегодня этими аппаратами оснащаются офисы и цеха предприятий и организаций.</p>
<p><strong>Наталья ВЕРЖБИЦКАЯ</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>Вузы мегаполиса присоединились к новому проекту по развитию молодежи в рамках программы «Рухани жаңғыру»</strong></span></p>
<p>Особенности новой программы представителям учебных заведений разъяснил менеджер проекта «Ұлы дала жастары» Болат Атыбай. Встреча состоялась в Казахском национальном педагогическом университете имени Абая.<br />– Инициатором программы выступает Министерство образования и науки Казахстана. Ее цель – помочь молодежи сформировать предпринимательское мышление, открыть специальные курсы, чтобы молодежь могла свободно изучать иностранные языки, постоянно совершенствовать знания и навыки в рамках выбранной профессии. Проект рассчитан не только на студентов, в нем могут принять участие стипендиаты программы «Болашак», – сказал Болат Атыбай.<br />Он отметил, что в рамках проекта планируется создать университетский электронный хаб, который поможет разработать программу для конкретного студента или молодого специалиста. Кроме этого, благодаря начинанию на базе 130 вузов откроются бизнес-клубы, которыми будут руководить успешные бизнесмены. Они расскажут студентам о том, как начать свой бизнес, что нужно, чтобы сделать его прибыльным. Бюджет проекта составляет 12 миллионов тенге.<br />– Проект «Ұлы дала жастары» поможет молодым людям стать конкурентоспособными, креативными специалистами с предпринимательским мышлением. Мы стремимся к тому, чтобы к 2022 году 80 процентов учащихся вузов обладали необходимым комплексом знаний и навыков и могли стать конкурентоспособными специалистами. Информацию о достижениях молодежи можно найти в Интернете, на странице программы «Рухани жангыру» ruh.kz, – сказал Болат Атыбай.<br />В свою очередь руководитель проектного офиса программы «Рухани жаңғыру, советник акима Алматы Гульнара Конырова отметила, что на установочном совещании поставлены основные задачи для успешной реализации программы.<br />– Мы все должны упорно работать, чтобы достичь желаемых результатов, – подчеркнула она. <br /><strong>Елена СОКОЛОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>Алматинцы отметили день улицы Баймагамбетова</strong></span></p>
<p><img src="/images/news/2017/134/2-002.JPG" alt="2 002" /></p>
<p>С помощью таких необычных акций жителей и гостей мегаполиса знакомят с историей города. Уже состоялись праздники, посвященные улице Толе би, проспекту Абая. А на днях сотрудники акимата Турксибского района в креативной форме рассказали, почему одна из улиц названа в честь Героя Советского Союза, участника Великой Отечественной войны Султана Баймагамбетова. Он вписал свое имя в историю в 21 год, когда закрыл амбразуру своим телом на Ленинградском фронте, повторив подвиг Александра Матросова.<br />В честь Дня улицы Баймагамбетова школьники подготовили литературно-музыкальную композицию о жизни Султана Баймагамбетова. Также они исполнили песни военных лет, что вызвало особые эмоции у гостей праздника – ветеранов и тружеников тыла. Они же, в свою очередь, поблагодарили организаторов за прекрасный праздник. <br />– Я очень рада, что сегодня собрались вместе представители старшего поколения и молодежь. Для каждого из гостей этот праздник важен по-своему. Пожилые люди могут вспомнить лучшие годы своей жизни, а школьники, слушая их рассказы и напутствия, узнают историю родного города, страны. Такой диалог поколений очень важен, – сказала председатель Совета ветеранов Галия Байгутдинова.<br />Участникам встречи вручили памятные подарки.<br /><strong>Вероника ЛЮБИМОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>В Алматы прошли тактико-специальные учения «Жәрдем-2017»</strong></span></p>
<p><img src="/images/news/2017/134/2-001.JPG" alt="2 001" /></p>
<p>Взаимодействие органов управления, сил и средств территориальной подсистемы государственной системы гражданской защиты отработаны на территории ГКБ № 7.<br />Учения организовала городская станция скорой медицинской помощи в рамках недельного обучения сотрудников, проводимого израильскими специалистами.<br />По замыслу диспетчерская служба «103» получила сообщение о ДТП с участием автобуса и легкового транспорта, в котором пострадали более 15 человек, имеются жертвы. Необходима помощь. Информация передана в службы взаимодействия. Прибывшие на место происшествия специалисты городской службы спасения после оценки обстановки и ликвидации пожара в автобусе совместно с сотрудниками Центра медицины катастроф и пожарными занялись эвакуацией пассажиров из автобуса. В это время приехавшие врачи бригады службы «103» приступили к оценке состояния пострадавших. К месту ДТП подтянулись еще несколько бригад скорой помощи и санавиации. Спасатели произвели осмотр всех транспортных средств и отключили аккумуляторы. Пострадавших передали бригадам «103» для госпитализации.<br />Проведение подобных учений позволяет проверить готовность систем оповещения и связи, организацию оперативного дежурства на всех уровнях государственной системы гражданской защиты. А также организацию спасения и оказания медицинской помощи пострадавших в зоне чрезвычайной ситуации.<br />По завершении учений сотрудники израильского исследовательского медицинского центра CoMet подвели итоги и рассказали о работе своих служб и порядке действий при массовом ДТП.<br /><strong>Виктория ИЗБИЦКАЯ</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>Алматинцам помогут создать семейный бизнес в школе предпринимательства «Династия»</strong></span></p>
<p>Программа развития семейного предпринимательства и финансовой грамотности, доступная жителям всех регионов страны, стартует 28 октября. Эксперты уникального образовательного курса помогут определить цель, структурировать финансовые ресурсы и найти партнеров. Участники «Династии» узнают, как грамотно выбрать нишу, управлять финансами и находить баланс между работой и семьей. Обязательное условие для каждого предпринимателя – вовлечение в проект членов собственной семьи. Проект реализован при поддержке Палаты предпринимателей Алматы.<br />– По статистике, 57% потребителей в мире предпочитают продукцию семейных компаний. И сейчас есть возможность запустить казахстанские семейные традиции. Мы сделаем упор на партнерские взаимоотношения, именно этому будем обучать предпринимателей, – сказала председатель координационного совета Ассоциации семейного бизнеса Казахстана Яна Исакова. – Для алматинцев на базе университета AlmaU каждую неделю будут проходить очные встречи с экспертами и бизнесменами, регионы смогут подключаться к онлайн-площадке. Мы не ожидали настолько большого интереса. Планировалось, что от Алматы будут участвовать 50 человек, но, видимо, лимит будет расширен. Отбора на конкурсной основе не будет – мы ждем всех. Также предусмотрено три гранта – на 100 тысяч тенге, 150 и 250. <br />Подать заявку можно на сайте fba.kz или через мобильное приложение Business Еvent Network. Контакты: 292-45-51, <a href="mailto:<span id="cloak44639">Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak44639').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy44639 = '&#105;nf&#111;' + '&#64;';
 addy44639 = addy44639 + 'fb&#97;' + '&#46;' + 'kz';
 document.getElementById('cloak44639').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy44639 + '\'>' +addy44639+'<\/a>';
 //-->
 </script>."><span id="cloak75340">Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak75340').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy75340 = '&#105;nf&#111;' + '&#64;';
 addy75340 = addy75340 + 'fb&#97;' + '&#46;' + 'kz';
 document.getElementById('cloak75340').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy75340 + '\'>' +addy75340+'<\/a>';
 //-->
 </script>.</a><br /><strong>Аида МАМЕТОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>Ярмарка государственных услуг прошла на площадке Open Almaty</strong></span></p>
<p>Горожанам была предоставлена профессиональная поддержка со стороны специалистов профильных направлений, оказывающих госуслуги, также здесь можно было получить электронную цифровую подпись. <br />В целом в Алматы госуслуги оказывают 48 госорганов, общее количество предоставляемых услуг – 353. Через государственную корпорацию и портал электронного правительства оказывается 60% всех госуслуг. В ярмарке приняли участие 23 госоргана и 922 посетителя, из них 727 обратились за консультацией, получили услуги на месте 195 человек. <br />В целях качественного разъяснения населению о порядке получения госуслуг были разработаны информативные видеоролики и раздаточные материалы с описанием пошагового алгоритма получения госуслуг. <br />Посетителям представилась возможность получить электронную цифровую подпись, разъяснения по порядку предоставления услуг и одновременно – любую услугу в электронном виде. <br />Все желающие в течение 15 минут получили электронный цифровой ключ, который в дальнейшем предоставит им возможность самостоятельно получать услуги, не выходя из дома, тем самым значительно экономить свое время.<br />В большинстве случаев население интересовалось вопросами, касающимися порядка и условий проведения налоговых платежей, получения лицензии на адвокатскую и нотариальную деятельность, оформления земельных участков и недвижимости. <br />Спрос у населения вызвали услуги по получению ЭЦП, по выдаче адресной справки, об отсутствии судимости, о зарегистрированных правах на недвижимое имущество, прикреплению к медицинским организациям.<br />За помощью для прикрепления к медицинским организациям обратилось порядка 40 человек, услуга которым была предоставлена после получения электронной цифровой подписи.<br />Проведение ярмарки будет продолжено в каждом районе. Ближайшие запланированы в Турксибском и Наурызбайском районах. <br />Организаторами мероприятия выступили Департамент агентства по делам госслужбы и противодействию коррупции и аппарат акима Алматы.<br /><strong>Юлия ЖОРОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000080;"><strong>В Алматы стартовал первый республиканский конкурс молодых исполнителей на домбре и кобызе «Көшпенділер әуені»</strong></span></p>
<p><img src="/images/news/2017/134/3-002.jpg" alt="3 002" /></p>
<p>В течение трех дней на сцене Алматинского музыкального колледжа имени Чайковского свой талант и виртуозность исполнения покажут ученики музыкальных учреждений. <br />Несмотря на то что конкурс проводится впервые, принять в нем участие съехались более 100 начинающих музыкантов.<br />– На конкурс приехали самые лучшие студенты казахстанских музыкальных учебных заведений. «Көшпенділер әуені» внесет свою лепту в укрепление статуса Алматы как культурной столицы республики. Будет стимулировать рост развития национальной музыки, интереса среди молодежи к домбровому искусству и кобызу и, возможно, вдохновит композиторов писать народную музыку, – отметил директор колледжа имени Чайковского заслуженный деятель культуры Биржан Хасангалиев. <br />Конкурс станет не только стартовой площадкой для молодых исполнителей, но и своеобразным духовным мостом и связующим звеном между разными поколениями. Отличительной чертой соревнований стало то, что денежное вознаграждение будет распределяться между победившим учеником и подготовившим его педагогом. Финальный концерт и подведение итогов пройдет 22 октября. Услышать игру юных дарований приглашаются все желающие.<br />Также в рамках конкурса во внутреннем дворе колледжа открылся первый на территории Казахстана памятник великому композитору П. И. Чайковскому. <br /><strong>Наталья ГЛУШАЕВА</strong><br /><strong>Фото Кайрата КОНУСПАЕВА</strong></p>					
		</div>
<script src="/templates/tribune2/js/jQuery.print.js" type="text/javascript"></script>
<script type='text/javascript'>
	jQuery( document ).ready(function() {
	jQuery('#printbtn').click(function() {
	jQuery("#printable").print({
	// Use Global styles
	globalStyles : true,
	// Add link with attrbute media=print
	mediaPrint : false,
	//Custom stylesheet
	//stylesheet : "http://vecher.kz/templates/tribune2/css/print.css",
	//Print in a hidden iframe
	iframe : false,
	// Don't print this
	noPrintSelector : ".avoid-this",
	// Manually add form values
	manuallyCopyFormValues: true,
	// resolves after print and restructure the code for better maintainability
	deferred: jQuery.Deferred(),
	// timeout
	timeout: 5000,
	// Custom title
	title: null,
	// Custom document type
	doctype: '<!doctype html>'
	});
	});    
	});

</script></div> 	
	</div>
	 <div id="right" class="span3"><div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/statya-glavy-gosudarstva-vzglyad-v-budushchee-modernizatsiya-obshchestvennogo-soznaniya"><img src="/images/icons/chronicle-001.jpg" alt="chronicle 001" /></a><a href="/incity/statya-glavy-gosudarstva-vzglyad-v-budushchee-modernizatsiya-obshchestvennogo-soznaniya"><br /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/tu-an-zher"><img src="/images/icons/20170606100915.jpg" alt="20170606100915" width="312" height="208" /></a></p> </div>
</div>
<div class="module title-off  right-news">
  <div class="modulecontent"> 
<h3 class="moduletitle-right ">
<a href="/hotnews"><span class="first_word gray">Новости</span></a></h3>

<ul class="latestnews right-news">
	<li>
	
		<a href="/hotnews/v-almaty-na-marshruty-vyekhali-50-novykh-avtobusov-standarta-evro-5" itemprop="url">
			<span itemprop="name">
				В Алматы на маршруты выехали 50 новых автобусов стандарта Евро-5 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-v-khode-respublikanskogo-foruma-otmetili-obraztsovykh-ottsov" itemprop="url">
			<span itemprop="name">
				В Алматы в ходе республиканского форума отметили образцовых отцов 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-politsiya-provodit-operativno-profilakticheskoe-meropriyatie-poryadok-na-doroge" itemprop="url">
			<span itemprop="name">
				В Алматы полиция проводит оперативно-профилактическое мероприятие "Порядок на дороге"			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-politsiya-razyskivaet-serijnogo-vora" itemprop="url">
			<span itemprop="name">
				В Алматы полиция разыскивает серийного вора			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-za-vosem-mesyatsev-v-obmennykh-punktakh-bylo-kupleno-3-milliarda-dollarov" itemprop="url">
			<span itemprop="name">
				В Алматы за восемь месяцев в обменных пунктах было куплено 3 миллиарда долларов			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/kazakhstanu-udalos-na-peregovorakh-donesti-do-kyrgyzstana-svoyu-pozitsiyu-maulen-ashimbaev" itemprop="url">
			<span itemprop="name">
				Казахстану удалось на переговорах донести до Кыргызстана свою позицию - Маулен Ашимбаев			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/u-almaty-est-potentsial-dlya-razvitiya-elitnogo-shop-turizma-mnenie-eksperta" itemprop="url">
			<span itemprop="name">
				У Алматы есть потенциал для развития элитного шоп-туризма - мнение эксперта			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/bliz-almaty-v-techenie-shesti-chasov-bylo-zafiksirovano-tri-zemletryaseniya" itemprop="url">
			<span itemprop="name">
				Близ Алматы в течение шести часов было зафиксировано три землетрясения			</span>
		</a>
	</li>
	<hr class="rss_news">
	
</ul>
 </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="http://vecher.kz./how2work"><img src="/images/icons/aota.jpg" alt="aota" width="278" height="220" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/usloviya-publikatsii-agitatsionnykh-materialov"><img src="/images/icons/330-011111-3333.jpg" alt="330 011111 3333" width="302" height="425" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/whatcanido/chto-delat-esli-vy-khotite-poluchit-besplatnye-meditsinskie-uslugi-fsms"><img src="/images/icons/банер_ФСМС.jpg" alt="банер ФСМС" width="295" height="159" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/chto-takoe-baza-dannykh-nepravitelstvennykh-organizatsij"><img src="/images/icons/НПО.jpg" alt="НПО" width="285" height="347" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/1111-111-333.jpg" alt="1111 111 333" width="298" height="319" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/photofact"><img src="/images/icons/галерея.jpg" alt="галерея" width="298" height="298" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><img src="/images/icons/Фото.jpg" alt="Фото" width="369" height="437" /></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/thanks/kniga-blagodarnosti"><img src="/images/books.jpg" alt="books" width="297" height="198" /></a></p> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<div class="span9" style="text-align: left;"><footer class="footer-down">
<ul class="footer-social">
<li class="footer-social-link"><a href="http://vk.com/vecher.kz" target="_blank" title="VK"><em class="icon-vk"></em></a></li>
<li class="footer-social-link"><a href="https://twitter.com/vecher.kz" target="_blank" title="heyecan"><em class="icon-twitter"></em></a></li>
<li class="footer-social-link"><a href="https://www.facebook.com/vecher.kz" target="_blank" title="FaceBook"><em class="icon-facebook"></em></a></li>
<li class="footer-social-link"><a href="https://instagram.com/vecher.kz" target="_blank" title="Instagram"><em class="icon-instagram"></em></a></li>
</ul>
<div class="footer-copyright">vecher.kz © 2017</div>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31875406&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31875406/3_1_ECB9FFFF_CC99FFFF_0_pageviews" alt="Яндекс.Метрика" class="ym-advanced-informer" style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-cid="31875406" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter31875406 = new Ya.Metrika({
							id: 31875406,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true,
							webvisor: true
						});
					} catch (e) {}
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function() {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/31875406" alt="" style="position: absolute; left: -9999px;" /></div>
</noscript><!-- /Yandex.Metrika counter --></footer></div>
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<p>&nbsp;</p> </div>
</div>
</div></div></div></div></div></div>


		
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-18341658-4', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>

