<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/hover-mini.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/for_jce.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/font-awesome.css" type="text/css" />
<!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans&subset=cyrillic-ext' rel='stylesheet' type='text/css'>-->
<link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=cyrillic-ext,latin' rel='stylesheet' type='text/css'>

  <base href="http://vecher.kz/incity/bostandykskij-rajon-studencheskij-tsentr-megapolisa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://vecher.kz/images/news/2017/153-154/2-0041111.jpg" />
  <meta name="og:title" content="Бостандыкский район: Студенческий центр мегаполиса" />
  <meta name="og:description" content="
Аким Бостандыкского района Беккали Торгаев:
Наш район крупнейший в Алматы – как по территории, так и по населению. Поэтому одним из приоритетов в деятельности местных органов стало создание условий" />
  <meta name="author" content="Вечерний Алматы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Бостандыкский район: Студенческий центр мегаполиса - Вечерний Алматы</title>
  <link href="http://vecher.kz/component/search/?Itemid=125&amp;catid=8&amp;id=9355&amp;format=opensearch" rel="search" title="Искать Вечерний Алматы" type="application/opensearchdescription+xml" />
  <link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://vecher.kz/plugins/content/jllike/js/buttons.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=default" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=typo" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=grid" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=style1" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=css3effects" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=template" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://vecher.kz",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "div.social",
                parentContayner : "div.jllikeproSharesContayner",
            };window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
  </script>


<!-- Custom Javascripts -->
<script type="text/javascript" src="/templates/tribune2/js/jquery.novacancy.js"></script>
<script async src="https://cdn.onthe.io/io.js/8krfHAxfmoVM"></script>
<script type="text/javascript" src="/templates/tribune2/js/sliiide.min.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31875406 = new Ya.Metrika({
                    id:31875406,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31875406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Custom Javascripts -->

</head>
<body id="bttop" class="innerpage nosticky default">
	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
            
       
<div id="header_main">
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/">
				<img src="/templates/tribune2/images/logos/logo.png" alt="Vecher.kz" />
				</a>
				<!--<a href="/">-->
				<div>
					<div class="header_inst"><span class="no">Инструкция </span><span class="vacancy">к применению</span></div>
				</div>
				<!--</a>-->
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-reshili-poekhat-otdykhat-za-granitsu">
					<div class="header-tile hvr-bounce-in" style="border-color: #fffd5c; color: #fffd5c">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вы решили поехать отдыхать за границу							</div>
						</div>
												<div><i class="fa fa-plane header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/business">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffa195; color: #ffa195">
						<div class="header-sngltile-title">Бизнес</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-briefcase header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vas-zatopili-sosedi">
					<div class="header-tile hvr-bounce-in" style="border-color: #e0f0a7; color: #e0f0a7">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вас затопили соседи							</div>
						</div>
												<div><i class="fa fa-tint header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/sport">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffc766; color: #ffc766">
						<div class="header-sngltile-title">Спорт</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-futbol-o header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col3">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-kupili-nekachestvennyj-tovar">
					<div class="header-tile hvr-bounce-in" style="border-color: #c2cf54; color: #c2cf54">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вы купили некачественный товар							</div>
						</div>
												<div><i class="fa fa-shopping-basket header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/how2live">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2live.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2live.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2work">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2work.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2work.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2rest">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2rest.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2rest.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/incity">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/incity.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/incity.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="https://www.facebook.com/groups/428635717329575/?fref=ts">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #58b85b; color: #58b85b">
						<div class="header-sngltile-title">Социал</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-users header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/photofact">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #f99be8; color: #f99be8">
						<div class="header-sngltile-title">Галерея</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-camera header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/mail">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #4addfc; color: #4addfc">
						<div class="header-sngltile-title">Написать</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-envelope header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
</div>
<div class="header_mob mobile">
	<a href="/">
		<div class="logo-sm"><img src="/templates/tribune2/images/logos/logo-sm.png"></div>
	</a>
	<div id="header_mobile">
		<!---->
				<div id="mob-toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
		<div id="mob-menu" style="visibility: hidden;">
			<ul>
								<li class="mob-menu-li">
					<a href="/whatcanido">Что делать если</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2live">Как жить</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2work">Как работать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2rest">Как отдыхать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/incity">В городе</a>
				</li>
								<li class="mob-menu-li">
					<a href="/hotnews">Горячие новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/allnews">Все новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/polls2">Опросы</a>
				</li>
								<li class="mob-menu-li">
					<a href="/social">Социалка</a>
				</li>
								<li class="mob-menu-li">
					<a href="/mail">Написать нам</a>
				</li>
								<li class="mob-menu-li">
					<a href="/tag-list">Номера</a>
				</li>
								<li class="mob-menu-li">
					<a href="/vybory-2016">Выборы-2016</a>
				</li>
								<li class="mob-menu-li">
					<a href="/thanks">Книга благодарности</a>
				</li>
								<li class="mob-menu-li">
					<a href="/univer2017">УНИВЕРСИАДА 2017</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
	jQuery('#alltags').on('change', function () {
	          var url = 'tags/'+jQuery(this).val(); // get selected value
	          if (url && jQuery(this).val()!=0) { // require a URL
	              window.location = url; // redirect
	          }
	          return false;
	      });
		  
	var settings = {
	            toggle: "#mob-toggle", // the selector for the menu toggle, whatever clickable element you want to activate or deactivate the menu. A click listener will be added to this element.
	            exit_selector: ".slider-exit", // the selector for an exit button in the div if needed, when the exit element is clicked the menu will deactivate, suitable for an exit element inside the nav menu or the side bar
	            animation_duration: "0.5s", //how long it takes to slide the menu
	            place: "right", //where is the menu sliding from, possible options are (left | right | top | bottom)
	            animation_curve: "cubic-bezier(0.54, 0.01, 0.57, 1.03)", //animation curve for the sliding animation
	            body_slide: true, //set it to true if you want to use the effect where the entire page slides and not just the div
	            no_scroll: true //set to true if you want the scrolling disabled while the menu is active
	                };
	    jQuery('#mob-menu').sliiide(settings); //initialize sliiide
   });
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('.no').novacancy({
				'reblinkProbability': 0.9,
				'blinkMin': 0.2,
				'blinkMax': 0.6,
				'loopMin': 1,
				'loopMax': 2,
				'color': 'WHITE',
				'blink': true
			});
			jQuery('.vacancy').novacancy({
				'color': 'WHITE'
			});
		});
	</script>


</div>	   
        
       </div>

<div id="topwrap" class="clearfix row-fluid">
     


    </div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8 ">
				
			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span9"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span6 firstcolumn cols-2 column-1"><div class="singlearea"><div class="module title-off  up-menu">
  <div class="modulecontent"> 
<ul class="menuup xtcdefaultmenu">
<li class="item-101 subcol0"><a href="/" >Главная</a></li><li class="item-105 subcol1"><a href="/" >Архив</a></li><li class="item-108 subcol0"><a href="/images/icons/2016/reklama/Подписка2016.jpg" >Подписка</a></li><li class="item-109 subcol1"><a href="/images/icons/2016/reklama/reklava.jpg" >Реклама</a></li><li class="item-110 subcol0"><a href="/contacts" >Контакты</a></li><li class="item-119 subcol1"><a href="/polls" >Опросы</a></li><li class="item-157 subcol0"><a href="/photofact" >Фотофакт</a></li></ul>
 </div>
</div>
</div></div><div id="user2" class="xtcBootstrapGrid span6 lastcolumn cols-2 column-2"><div class="singlearea"><div class="module title-off  right-search">
  <div class="modulecontent"> <div class="searchright-search">
	<form action="/incity" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Найти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>
 </div>
</div>
</div></div></div></div><div id="right2" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>
<div class="exchange"><em class="icon-dollar"></em> 331.22&nbsp;<em class="icon-euro"></em> 391.4<em class="icon-rub"></em> 5.65</div></p> </div>
</div>
</div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span9">
        	       	
       	   
	   
	   
	<div id="component" class="r3spacer_top">
	 <div id="slider" class="r3spacer_top">
 
 </div>
	<div class="article-top">
		<img class="img-article-top" src="/templates/tribune2/images/calendar.png">
	<span class="article-info">
	01&nbsp;декабря&nbsp;2017	</span>
			<img class="img-article-top" src="/templates/tribune2/images/tag.png">
	<span class="article-info">
		<a href="/incity">В городе</a>	</span>
					<img class="img-article-top" src="/templates/tribune2/images/magazine.png">
	<span class="article-info">
	<a href="/tags/287">
	153-154-01.12.2017	</a>
	</span>
		<img class="img-article-top" src="/templates/tribune2/images/view.png">
	<span class="article-info">
	446	</span>
	<div class="social"></div>
	<div style="clear:both;"></div>
</div>
<div  class="item-page ">
			<h2 class="title">
				<a href="/incity/bostandykskij-rajon-studencheskij-tsentr-megapolisa">
		Бостандыкский район: Студенческий центр мегаполиса</a>
			</h2>
			<h3 class="lead_article">
		Визитная карточка района	</h3>
							
				
						<div class="jllikeproSharesContayner jllikepro_9355">
				<input type="hidden" class="link-to-share" id="link-to-share-9355" value="http://vecher.kz/incity/bostandykskij-rajon-studencheskij-tsentr-megapolisa"/>
				<input type="hidden" class="share-title" id="share-title-9355" value="Бостандыкский район: Студенческий центр мегаполиса"/>
				<input type="hidden" class="share-image" id="share-image-9355" value="http://vecher.kz/images/news/2017/153-154/2-0041111.jpg"/>
				<input type="hidden" class="share-id" value="9355"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-9355">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-9355">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-9355">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<!--<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>-->
					</div>
				</div>
			</div><p><img src="/images/news/2017/153-154/2-001.JPG" alt="2 001" /></p>
<p><strong><img src="/images/news/2017/153-154/2-002.JPG" alt="2 002" width="257" height="265" style="margin: 10px; float: left;" />Аким Бостандыкского района Беккали Торгаев:</strong></p>
<p>Наш район крупнейший в Алматы – как по территории, так и по населению. Поэтому одним из приоритетов в деятельности местных органов стало создание условий для комфортабельного проживания населения района. Географическое положение района, раскинувшегося в предгорьях Алатау, подталкивает архитекторов к созданию уникальных градостроительных объектов на фоне белоснежных гор. При этом район можно смело назвать студенческим, здесь находится ряд ведущих вузов нашей страны, по сути, элита высшего образования страны.<br />Весомую лепту в общий объем производства промышленной продукции вносят предприятия района, с января по сентябрь ими выпущено продукции на 61,9 млрд тенге, это больше, чем к соответствующему периоду 2016 года. В районе расположено 13 200 действующих субъектов в сфере малого и среднего предпринимательства, при этом за прошедший год их число выросло на 8,1%, в то время как в целом по Алматы этот показатель составляет 5,7%. Данная сфера бизнеса обеспечивает значительные налоговые поступления в бюджет. Нужно отметить, что в районе 40,5% всех налогов приходится на предприятия МСБ.<br />Хотелось бы отметить и привлекательность района для инвестиций в основной капитал. С начала года они составили109,6 млрд тенге. Это почти 27% от всех инвестиций, сделанных в экономику нашего города. Основная доля – 53,6% инвестиций – это вложения в строительство жилых и нежилых зданий. В январе – сентябре 2017 года сдано в эксплуатацию 250,6 тыс. кв. м жилья, или 66,4% от всего объема по Алматы. <br />С начала года в районе на 21% вырос объем розничного товарооборота. Это произошло за счет увеличения товарооборота фармацевтической компании ТОО «Рауза-АДЕ». Сохраняются позитивные тенденции в оптовой торговле, товарооборот составил 1199,0 млрд тенге, или 115,9% к соответствующему периоду 2016 года.<br />В последние несколько лет для защиты социально уязвимых слоев населения специалистами акимата на постоянной основе проводится мониторинг цен на ряд значимых продуктов питания. Эта мера помогает снизить нагрузку на семейные бюджеты жителей района. Помимо этого с начала 2017 года заключено 253 меморандума о недопущении повышения цен на социально значимые продовольственные товары с торговыми продовольственными объектами.<br />В целях стабилизации цен совместно с товаропроизводителями Илийского района Алматинской области проводятся сельскохозяйственные ярмарки выходного дня в удобном для жителей месте микрорайона Казахфильм.<br />Весомую долю в наполнение государственного бюджета вносят предприятия и организации различной формы собственности. На Бостандыкский район приходится пятая часть от городской доли, или 253,9 млрд тенге налогов, поступивших в республиканскую казну. Учитывая социальную направленность местного бюджета, на оказание социальной помощи нуждающимся гражданам направлено и освоено всего 100 млн 467 тыс. тенге.<br />Своевременно и в полном объеме проводится финансирование и обеспечение деятельности организаций дошкольного воспитания и обучения (ремонт, приобретение для КГУ, ГККП яслей-садов).<br />Полным ходом в районе идет реализация государственного образовательного заказа по программе «Балапан», где участвуют 18 частных садов, 26 ГККП, 3 КГУ.<br />Как известно, в последние годы проявления финансового кризиса отражались на уровне безработицы в стране. Но благодаря целенаправленной работе по созданию новых рабочих мест в последние два года процент безработицы по району не превышает 5,3%. По состоянию на 1 октября через центр занятости охвачены мерами социальной защиты от безработицы 2724 человека. Особое внимание акимат района уделяет реализации планов, обозначенных в региональной Карте поддержки предпринимательства города Алматы на 2015–2019 годы. В карту входят четыре инвестиционных проекта на сумму 2,5 млрд тенге с созданием 198 новых рабочих мест. Реализацией данных проектов занимаются ТОО «Мембранные технологии», ТОО «Элеко», ТОО «Сервис безопасности», ТОО «TECHNOKONT».<br />Планомерно ведутся работы и в рамках программы «Дорожная карта бизнеса-2020». С начала года в ней участвует 21 предприятие района, они реализуют проекты на общую сумму 7,6 млрд тенге с созданием 241 нового рабочего места. На данный момент в рамках программы «ДКБ-2020», проведена реконструкция и модернизация ТЦ «Каркара», 110 новым предпринимателям предоставлены в аренду обновленные коммерческие площади, создано 107 новых рабочих мест.<br />Уделяется внимание и социально уязвимым слоям населения. на 1 октября адресная соцпомощь выплачена 17 семьям, а жилищная помощь оказана 656 гражданам.<br />На территории района успешно функционируют 27 государственных медицинских учреждений, 19 городских и 8 республиканских научных институтов и центров, где работают более 6 тыс. медицинских работников. Помимо этого в районе функционирует 198 частных организаций здравоохранения. В городском рейтинге по основным показателям деятельности учреждений здравоохранения Бостандыкский район занимает 2-е место. <br />Школьная система общего среднего образования представлена в районе 48 организациями, из которых 15 частных и 33 государственные школы, где обучаются 36 406 учащихся.<br />В сфере дошкольного образования функционирует 100 дошкольных организаций с общим контингентом 10 578 детей, в том числе 29 государственных детских садов, где размещены 6825 детей, частные детские заведения воспитывают 2839 детей и мини-центры посещают 914 детей. С начала этого года было открыто 23 дошкольных организации, что привело к снижению дефицита мест в детских дошкольных учреждениях.<br />В Бостандыкском районе проводится комплексная работа по реализации проектов «Рухани жаңғыру». Так, например, проведено всего более 20 встреч с представителями научной и творческой интеллигенции, молодежи и жителей района по обсуждению перевода казахского алфавита на латинскую графику. Вместе с тем в рамках реализации программы «Рухани жаңғыру» в этом году за счет средств частных инвесторов в районе было открыто всего 14 детских спортивных площадок. Проведен ремонт сквера имени К. Сатпаева с обогащением ландшафта и оздоровлением окружающей среды. Было посажено 167 деревьев и 1520 цветов, установлено 37 МАФов. Кроме того, проведена работа по ремонту бульвара Байкадамова с благоустройством и установкой малых архитектурных форм. Аналогичные работы были проведены по улице Биржана от улицы Мустафина до улицы Навои с благоустройством пешеходной зоны. Были установлено 22 скамейки, 22 урны, 28 единиц уличных фонарей, 8 единиц уличных тренажеров, 4 воркаут-площадки, шахматный, а также теннисные столы, установлены детские МАФы, посажены цветы и деревья. Общая площадь благоустроенной территории по улице Биржана составляет 6500 м2.<br />В целях привития молодежи чувства патриотизма, пропаганды национальных ценностей был проведен конкурс «Жас өркен» среди учащихся средних специальных учебных заведений Бостандыкского района. <br />На сегодняшний день мы продолжаем работу в этом направлении с учетом всех задач, поставленных Главой государства. На 2018 год нами запланирована реализация более 10 проектов в рамках программы «Рухани жаңғыру».</p>
<p><img src="/images/news/2017/153-154/2-004.JPG" alt="2 004" /></p>
<p><span style="color: #000000;"><em><strong>Калининский район появился на карте города 31 января 1966 года, а 12 декабря 1995 года он был переименован в Бостандыкский. Площадь района составляет 9943,2 гектара, численность населения – 326 469 тыс. Границы района пролегают от пр. Абая по ул. Фурманова (западная сторона) в южном направлении до пр. Аль-Фараби, в юго-западном направлении до ул. Саина, включая </strong></em></span><br /><span style="color: #000000;"><em><strong>ул. Байшешек, мкр. Бага&shy;нашыл, мкр. Казахфильм, мкр. Хан-Тенгри, </strong></em></span><br /><span style="color: #000000;"><em><strong>мкр. Ерменсай, мкр. Алатау, мкр. Нурлытау, с. Ремизовка, мкр. Мирас, мкр. Дарын, </strong></em></span><br /><span style="color: #000000;"><em><strong>мкр. Дарын-1, по ул. Саина (восточная сторона) в северном направлении </strong></em></span><br /><span style="color: #000000;"><em><strong>до ул. Рыскулбекова, по </strong></em></span><br /><span style="color: #000000;"><em><strong>ул. Рыскулбекова (южная сторона) в восточном направлении до ул. Навои, </strong></em></span><br /><span style="color: #000000;"><em><strong>по ул. Навои (восточная сторона) в северном направлении до ул. Токтабаева, </strong></em></span><br /><span style="color: #000000;"><em><strong>по ул. Токтабаева (южная сторона) в восточном направлении – до реки Б. Алматинка, </strong></em></span><br /><span style="color: #000000;"><em><strong>по р. Б. Алматинка (восточная сторона) в северном направлении до пр. Абая.</strong></em></span></p>
<p><img src="/images/news/2017/153-154/2-003.JPG" alt="2 003" /></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>Дары природы</strong></span></p>
<p>Под таким названием уже два года в Алматы работает пять магазинов, предлагающих потребителям экологически чистую и натуральную молочную продукцию.</p>
<p><img src="/images/news/2017/153-154/3-001.JPG" alt="3 001" /></p>
<p>Творог, сметана, молоко, национальные блюда из молочки по цене ниже рыночной предлагает в своих магазинах в Ауэзовском и Бостандыкском районах предприниматель Раушан Шелеева.<br />История успеха бизнес-леди началась лет пять назад, когда они с мужем по дешевке (человеку нужно было срочно уехать) купили два гектара земли в селе Турар Карасайского района Алматинской области.</p>
<p><img src="/images/news/2017/153-154/3-002.JPG" alt="3 002" /></p>
<p>– Купить-то купили, а вот чем заняться, поначалу не знали. Решили выращивать на продажу зелень, а тут как раз стали проходить городские ярмарки, и мы решили – пусть будет огород. Постепенно начали разводить коров, посадили фруктовый сад. Я сама выросла в ауле и с детства мечтала иметь свой сад.<br />Сегодня у Раушан на ферме и в магазинах работают уже 35 человек. А поначалу учиться всему приходилось путем проб и ошибок. <br />– Очень часто, дабы избежать конкуренции, технологии приготовления того или иного продукта очень тщательно скрывают. Но мы научились всему сами. Без дела не сидим, постоянно учимся и открываем для себя новые направления. К примеру, раньше в Алматы не знали, что такое иримшик. В Таразе же, откуда я родом, его варили испокон веков. Иримшик – национальное блюдо казахов – это творог, который уваривается семь часов в огромном казане. На газе вы его не сможете приготовить. На его изготовление уходит очень много молока. Так, из 200 литров молока получается всего 10–15 килограммов иримшика. В принципе, у нас на ходу рождаются новые идеи. Начинали с молочки, потом появилась пасека в селе Мерке, стали продавать мед. Реализуем домашних кур и яйца. В прошлом году посадила ежемалину, которая дала большой урожай. Вот наварила варенья. Выращиваем индюков. Мы-то люди советских времен – легкие на подъем, привычные к труду. Соседи хорошие, помогают и продукцию приносят, когда не хватает, разрешают использовать земли под пастбище. Да и вообще, когда работа в удовольствие, она приносит свои плоды. Поэтому мы реализуем свою экологически чистую, натуральную продукцию по цене ниже, чем на городских ярмарках, – рассказывает Раушан.<br />При этом бизнес-леди никогда не забывает о помощи нуждающимся. С неохотой она рассказывает о своих благих делах, о помощи пожилым людям и детям. Она взяла постоянное шефство над ребятами из детского дома в мкр. Орбите.<br />– Начинающим предпринимателям хотелось бы пожелать не лениться и работать – это самое главное. Также всегда нужно помнить, что вы работаете для народа и должны быть честными со своими покупателями. Интерес необходимо проявлять и по отношению к нуждающимся. Особенно к пожилым людям, для которых главное – внимание и качественный продукт, – считает Раушан. <br />По ее словам, иметь свою землю – это большое счастье. И нельзя ее забрасывать, как делают некоторые. Потому что даже два гектара могут принести хорошую прибыль, если их умело использовать. <br /><strong>Ирина ТУЛИНОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>Первые шаги к большому бизнесу</strong></span></p>
<p><img src="/images/news/2017/153-154/3-003.JPG" alt="3 003" /></p>
<p>Студенты алматинских колледжей поделились своими идеями на конкурсе «Я –предприниматель»<br />В Алматы стартовала VII городская деловая экономическая игра «Я – предприниматель», инициированная колледжем МАБ. В этом году в игре приняли учащиеся из 28 колледжей, ими были представлены 67 бизнес-проектов.<br />Игра направлена на создание потенциала креативно мыслящей молодежи, обладающей высоким уровнем предпринимательских навыков. <br />Мероприятие началось с панельной сессии, ее модератором выступила директор колледжа МАБ Aльфия Хисматуллина. Она отметила важность предпринимательского направления в современном образовании. <br />Свои бизнес-идеи команды представили на суд экспертной комиссии, в состав которой вошли представители организаторов игры, бизнес-практики и предприниматели. <br />Среди чемпионских презентаций эксперты отметили проект School Tec Алматинского колледжа экономики и права. Второго места был удостоен проект EzEducation, представленный студентами колледжа МАБ. Ребята создали сайт по дистанционному обучению в колледжах. Первое место в третьей секции получила работа студентки Алматинского колледжа сервисного обслуживания – проект «Магазин эксклюзивных украшений». Высокую оценку получил проект студентов колледжа МАБ «ТекАрзан» за создание первого в Казахстане онлайн-сервиса, предназначенного для мониторинга и сравнения цен на повседневные продуктовые товары. Проект уже разработан, ребята ищут инвесторов, чтобы реализовать его. <br />Организаторами деловой игры выступили Управление образования, Ассоциация колледжей и Палата предпринимателей Алматы, колледж Международной академии бизнеса.</p>
<p><img src="/images/news/2017/153-154/3-004.JPG" alt="3 004" /><br /><strong>Юлия НУРИЕВА</strong><br /><strong>Фото автора</strong></p>
<p>&nbsp;</p>					
		</div>
<script src="/templates/tribune2/js/jQuery.print.js" type="text/javascript"></script>
<script type='text/javascript'>
	jQuery( document ).ready(function() {
	jQuery('#printbtn').click(function() {
	jQuery("#printable").print({
	// Use Global styles
	globalStyles : true,
	// Add link with attrbute media=print
	mediaPrint : false,
	//Custom stylesheet
	//stylesheet : "http://vecher.kz/templates/tribune2/css/print.css",
	//Print in a hidden iframe
	iframe : false,
	// Don't print this
	noPrintSelector : ".avoid-this",
	// Manually add form values
	manuallyCopyFormValues: true,
	// resolves after print and restructure the code for better maintainability
	deferred: jQuery.Deferred(),
	// timeout
	timeout: 5000,
	// Custom title
	title: null,
	// Custom document type
	doctype: '<!doctype html>'
	});
	});    
	});

</script></div> 	
	</div>
	 <div id="right" class="span3"><div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/statya-glavy-gosudarstva-vzglyad-v-budushchee-modernizatsiya-obshchestvennogo-soznaniya"><img src="/images/icons/chronicle-001.jpg" alt="chronicle 001" /></a><a href="/incity/statya-glavy-gosudarstva-vzglyad-v-budushchee-modernizatsiya-obshchestvennogo-soznaniya"><br /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/tu-an-zher"><img src="/images/icons/20170606100915.jpg" alt="20170606100915" width="312" height="208" /></a></p> </div>
</div>
<div class="module title-off  right-news">
  <div class="modulecontent"> 
<h3 class="moduletitle-right ">
<a href="/hotnews"><span class="first_word gray">Новости</span></a></h3>

<ul class="latestnews right-news">
	<li>
	
		<a href="/hotnews/v-almaty-zaplanirovali-rekonstruktsiyu-eshche-18-ulits" itemprop="url">
			<span itemprop="name">
				В Алматы запланировали реконструкцию еще 18 улиц			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-uchjonye-obsudili-vozrozhdenie-velikogo-shelkovogo-puti" itemprop="url">
			<span itemprop="name">
				В Алматы учёные обсудили возрождение Великого Шелкового пути 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-parki-svyazhut-zeljonym-koridorom" itemprop="url">
			<span itemprop="name">
				В Алматы парки свяжут "зелёным коридором"			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/dvd-almaty-sokratilis-sroki-zaderzhaniya-podozrevaemykh" itemprop="url">
			<span itemprop="name">
				ДВД Алматы: Сократились сроки задержания подозреваемых			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-v-zhetysuskom-rajone-proshla-yarmarka-gosudarstvennykh-uslug-i-vakansij" itemprop="url">
			<span itemprop="name">
				В Алматы в Жетысуском районе прошла ярмарка государственных услуг и вакансий 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-za-god-baranina-muka-i-moloko-podorozhali-a-yajtsa-sakhar-i-grechka-stali-deshevle" itemprop="url">
			<span itemprop="name">
				В Алматы за год баранина, мука и молоко подорожали, а яйца, сахар и гречка стали дешевле			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/bliz-almaty-zaregistrirovany-dva-zemletryaseniya" itemprop="url">
			<span itemprop="name">
				Близ Алматы зарегистрированы два землетрясения 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/almaty-stal-samym-sportivnym-regionom-v-konkurse-nok-rk" itemprop="url">
			<span itemprop="name">
				Алматы стал самым спортивным регионом в конкурсе НОК РК			</span>
		</a>
	</li>
	<hr class="rss_news">
	
</ul>
 </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="http://adshow.kz"><img src="/images/pdf/vakansii/banners-08-2.jpg" alt="banners 08 2" width="290" height="290" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="http://vecher.kz./how2work"><img src="/images/icons/aota.jpg" alt="aota" width="308" height="244" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/goryachaya-liniya-sogreet"><img src="/images/icons/5555-01.jpg" alt="5555 01" width="298" height="308" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/whatcanido/chto-delat-esli-vy-khotite-poluchit-besplatnye-meditsinskie-uslugi-fsms"><img src="/images/icons/банер_ФСМС.jpg" alt="банер ФСМС" width="295" height="159" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/dvd-almaty-soobshchaet-grafik-priema-grazhdan-rukovodstvom-departamenta-vnutrennikh-del"><img src="/images/icons/двд-001.jpg" alt="двд 001" width="335" height="304" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/chto-takoe-baza-dannykh-nepravitelstvennykh-organizatsij"><img src="/images/icons/НПО.jpg" alt="НПО" width="285" height="347" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/подписка.jpg" alt="подписка" width="335" height="213" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/1111-111-333.jpg" alt="1111 111 333" width="298" height="319" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/photofact"><img src="/images/icons/галерея.jpg" alt="галерея" width="298" height="298" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/thanks/kniga-blagodarnosti"><img src="/images/books.jpg" alt="books" width="297" height="198" /></a></p> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<div class="span9" style="text-align: left;"><footer class="footer-down">
<ul class="footer-social">
<li class="footer-social-link"><a href="http://vk.com/vecher.kz" target="_blank" title="VK"><em class="icon-vk"></em></a></li>
<li class="footer-social-link"><a href="https://twitter.com/vecher.kz" target="_blank" title="heyecan"><em class="icon-twitter"></em></a></li>
<li class="footer-social-link"><a href="https://www.facebook.com/vecher.kz" target="_blank" title="FaceBook"><em class="icon-facebook"></em></a></li>
<li class="footer-social-link"><a href="https://instagram.com/vecher.kz" target="_blank" title="Instagram"><em class="icon-instagram"></em></a></li>
</ul>
<div class="footer-copyright">vecher.kz © 2017</div>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31875406&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31875406/3_1_ECB9FFFF_CC99FFFF_0_pageviews" alt="Яндекс.Метрика" class="ym-advanced-informer" style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-cid="31875406" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter31875406 = new Ya.Metrika({
							id: 31875406,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true,
							webvisor: true
						});
					} catch (e) {}
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function() {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/31875406" alt="" style="position: absolute; left: -9999px;" /></div>
</noscript><!-- /Yandex.Metrika counter --></footer></div>
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<p>&nbsp;</p> </div>
</div>
</div></div></div></div></div></div>


		
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-18341658-4', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>

