<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/hover-mini.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/for_jce.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/font-awesome.css" type="text/css" />
<!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans&subset=cyrillic-ext' rel='stylesheet' type='text/css'>-->
<link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=cyrillic-ext,latin' rel='stylesheet' type='text/css'>

  <base href="http://vecher.kz/incity/novye-aspekty-postavlennykh-zadach" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://vecher.kz/images/news/2017/18/3-001.jpg" />
  <meta name="og:title" content="Новые аспекты поставленных задач" />
  <meta name="og:description" content="Общественный совет Алматы выработает механизм по реализации Послания Главы государства

В заседании, посвященном обсуждению документа «Третья модернизация Казахстана: глобальная конкурентоспособност" />
  <meta name="author" content="Вечерний Алматы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Новые аспекты поставленных задач - Вечерний Алматы</title>
  <link href="http://vecher.kz/component/search/?Itemid=125&amp;catid=8&amp;id=5588&amp;format=opensearch" rel="search" title="Искать Вечерний Алматы" type="application/opensearchdescription+xml" />
  <link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://vecher.kz/plugins/content/jllike/js/buttons.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=default" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=typo" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=grid" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=style1" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=css3effects" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=template" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://vecher.kz",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "div.social",
                parentContayner : "div.jllikeproSharesContayner",
            };window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
  </script>


<!-- Custom Javascripts -->
<script type="text/javascript" src="/templates/tribune2/js/jquery.novacancy.js"></script>
<script async src="https://cdn.onthe.io/io.js/8krfHAxfmoVM"></script>
<script type="text/javascript" src="/templates/tribune2/js/sliiide.min.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31875406 = new Ya.Metrika({
                    id:31875406,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31875406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Custom Javascripts -->

</head>
<body id="bttop" class="innerpage nosticky default">
	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
            
       
<div id="header_main">
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/">
				<img src="/templates/tribune2/images/logos/logo.png" alt="Vecher.kz" />
				</a>
				<!--<a href="/">-->
				<div>
					<div class="header_inst"><span class="no">Инструкция </span><span class="vacancy">к применению</span></div>
				</div>
				<!--</a>-->
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vplotnuyu-k-pod-ezdu-stoit-avto">
					<div class="header-tile hvr-bounce-in" style="border-color: #f99be8; color: #f99be8">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если вплотную к подъезду стоит авто?							</div>
						</div>
												<div><i class="fa fa-car header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/business">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #fffd5c; color: #fffd5c">
						<div class="header-sngltile-title">Бизнес</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-briefcase header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-khotite-vyekhat-na-pmzh-v-sosednyuyu-stranu">
					<div class="header-tile hvr-bounce-in" style="border-color: #ffa195; color: #ffa195">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если вы хотите выехать на ПМЖ в соседнюю страну							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/sport">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #4addfc; color: #4addfc">
						<div class="header-sngltile-title">Спорт</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-futbol-o header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col3">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-kupili-nekachestvennyj-tovar">
					<div class="header-tile hvr-bounce-in" style="border-color: #c2cf54; color: #c2cf54">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вы купили некачественный товар							</div>
						</div>
												<div><i class="fa fa-shopping-basket header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/how2live">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2live.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2live.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2work">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2work.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2work.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2rest">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2rest.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2rest.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/incity">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/incity.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/incity.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="https://www.facebook.com/groups/428635717329575/?fref=ts">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffc766; color: #ffc766">
						<div class="header-sngltile-title">Социал</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-users header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/photofact">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #58b85b; color: #58b85b">
						<div class="header-sngltile-title">Галерея</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-camera header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/mail">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #e0f0a7; color: #e0f0a7">
						<div class="header-sngltile-title">Написать</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-envelope header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
</div>
<div class="header_mob mobile">
	<a href="/">
		<div class="logo-sm"><img src="/templates/tribune2/images/logos/logo-sm.png"></div>
	</a>
	<div id="header_mobile">
		<!---->
				<div id="mob-toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
		<div id="mob-menu" style="visibility: hidden;">
			<ul>
								<li class="mob-menu-li">
					<a href="/whatcanido">Что делать если</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2live">Как жить</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2work">Как работать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2rest">Как отдыхать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/incity">В городе</a>
				</li>
								<li class="mob-menu-li">
					<a href="/hotnews">Горячие новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/allnews">Все новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/polls2">Опросы</a>
				</li>
								<li class="mob-menu-li">
					<a href="/social">Социалка</a>
				</li>
								<li class="mob-menu-li">
					<a href="/mail">Написать нам</a>
				</li>
								<li class="mob-menu-li">
					<a href="/tag-list">Номера</a>
				</li>
								<li class="mob-menu-li">
					<a href="/vybory-2016">Выборы-2016</a>
				</li>
								<li class="mob-menu-li">
					<a href="/thanks">Книга благодарности</a>
				</li>
								<li class="mob-menu-li">
					<a href="/univer2017">УНИВЕРСИАДА 2017</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
	jQuery('#alltags').on('change', function () {
	          var url = 'tags/'+jQuery(this).val(); // get selected value
	          if (url && jQuery(this).val()!=0) { // require a URL
	              window.location = url; // redirect
	          }
	          return false;
	      });
		  
	var settings = {
	            toggle: "#mob-toggle", // the selector for the menu toggle, whatever clickable element you want to activate or deactivate the menu. A click listener will be added to this element.
	            exit_selector: ".slider-exit", // the selector for an exit button in the div if needed, when the exit element is clicked the menu will deactivate, suitable for an exit element inside the nav menu or the side bar
	            animation_duration: "0.5s", //how long it takes to slide the menu
	            place: "right", //where is the menu sliding from, possible options are (left | right | top | bottom)
	            animation_curve: "cubic-bezier(0.54, 0.01, 0.57, 1.03)", //animation curve for the sliding animation
	            body_slide: true, //set it to true if you want to use the effect where the entire page slides and not just the div
	            no_scroll: true //set to true if you want the scrolling disabled while the menu is active
	                };
	    jQuery('#mob-menu').sliiide(settings); //initialize sliiide
   });
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('.no').novacancy({
				'reblinkProbability': 0.9,
				'blinkMin': 0.2,
				'blinkMax': 0.6,
				'loopMin': 1,
				'loopMax': 2,
				'color': 'WHITE',
				'blink': true
			});
			jQuery('.vacancy').novacancy({
				'color': 'WHITE'
			});
		});
	</script>


</div>	   
        
       </div>

<div id="topwrap" class="clearfix row-fluid">
     


    </div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8 ">
				
			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span9"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span6 firstcolumn cols-2 column-1"><div class="singlearea"><div class="module title-off  up-menu">
  <div class="modulecontent"> 
<ul class="menuup xtcdefaultmenu">
<li class="item-101 subcol0"><a href="/" >Главная</a></li><li class="item-105 subcol1"><a href="/" >Архив</a></li><li class="item-108 subcol0"><a href="/images/icons/2016/reklama/Подписка2016.jpg" >Подписка</a></li><li class="item-109 subcol1"><a href="/images/icons/2016/reklama/reklava.jpg" >Реклама</a></li><li class="item-110 subcol0"><a href="/contacts" >Контакты</a></li><li class="item-119 subcol1"><a href="/polls" >Опросы</a></li><li class="item-157 subcol0"><a href="/photofact" >Фотофакт</a></li></ul>
 </div>
</div>
</div></div><div id="user2" class="xtcBootstrapGrid span6 lastcolumn cols-2 column-2"><div class="singlearea"><div class="module title-off  right-search">
  <div class="modulecontent"> <div class="searchright-search">
	<form action="/incity" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Найти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>
 </div>
</div>
</div></div></div></div><div id="right2" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>
<div class="exchange"><em class="icon-dollar"></em> 323.3&nbsp;<em class="icon-euro"></em> 344.02<em class="icon-rub"></em> 5.51</div></p> </div>
</div>
</div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span9">
        	       	
       	   
	   
	   
	<div id="component" class="r3spacer_top">
	 <div id="slider" class="r3spacer_top">
 
 </div>
	<div class="article-top">
		<img class="img-article-top" src="/templates/tribune2/images/calendar.png">
	<span class="article-info">
	11&nbsp;февраля&nbsp;2017	</span>
			<img class="img-article-top" src="/templates/tribune2/images/tag.png">
	<span class="article-info">
		<a href="/incity">В городе</a>	</span>
					<img class="img-article-top" src="/templates/tribune2/images/magazine.png">
	<span class="article-info">
	<a href="/tags/168">
	18-11.02.2017	</a>
	</span>
		<img class="img-article-top" src="/templates/tribune2/images/view.png">
	<span class="article-info">
	20	</span>
	<div class="social"></div>
	<div style="clear:both;"></div>
</div>
<div  class="item-page ">
			<h2 class="title">
				<a href="/incity/novye-aspekty-postavlennykh-zadach">
		Новые аспекты поставленных задач</a>
			</h2>
			<h3 class="lead_article">
		Обсуждению документа «Третья модернизация Казахстана: глобальная конкурентоспособность»	</h3>
							
				
						<div class="jllikeproSharesContayner jllikepro_5588">
				<input type="hidden" class="link-to-share" id="link-to-share-5588" value="http://vecher.kz/incity/novye-aspekty-postavlennykh-zadach"/>
				<input type="hidden" class="share-title" id="share-title-5588" value="Новые аспекты поставленных задач"/>
				<input type="hidden" class="share-image" id="share-image-5588" value="http://vecher.kz/images/news/2017/18/3-001.jpg"/>
				<input type="hidden" class="share-id" value="5588"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-5588">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-5588">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-5588">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<!--<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>-->
					</div>
				</div>
			</div><p><span style="color: #0000ff;"><strong>Общественный совет Алматы выработает механизм по реализации Послания Главы государства</strong></span></p>
<p><img src="/images/news/2017/18/3-001.jpg" alt="3 001" /></p>
<p>В заседании, посвященном обсуждению документа «Третья модернизация Казахстана: глобальная конкурентоспособность», приняли участие члены Национальной комиссии по делам женщин и семейно-демографической политике Алматы, представители НПО и СМИ. Встречу открыл председатель Общественного совета города, депутат маслихата, ректор университета «Туран» Рахман Алшанов. <br />Он подчеркнул, что активные отклики на обращение Президента позволяют открыть новые аспекты поставленных задач. При этом стоит заострить внимание на вопросах цифровизации национальной экономики, где особая роль отведена финансовому центру республики.<br />– Алматы должен опережающими темпами готовить инновационные кадры для малого и среднего бизнеса. Если в Швеции инновационными являются 60 процентов компаний, то в Казахстане этот показатель равен пока только четырем процентам. Однако программы по поддержке инноваций существуют, в бюджете выделяются средства, – отметил Рахман Алшанов.<br />Тесную взаимосвязь кадровой подготовки с ускоренной технологической модернизацией подчеркнул ректор Международного университета информационных технологий Дамир Шыныбеков. Глава вуза убежден, что без развития человеческого капитала технологический прогресс невозможен.<br />– Сегодня в направлении IT всего восемь специальностей, в классификаторе – свыше 200. Как можно по восьми специальностям готовить кадры, которым предстоит реализовывать эту программу? – обратил внимание Дамир Шыныбеков. – Из 480 тысяч студентов дневного отделения по сфере IT обучаются всего 40, в то время как из пяти приоритетов Послания Главы государства три непосредственно связаны с IT. Кибербезопасности в Казахстане обучают всего пять вузов. При этом из 320 студентов только 160 имеют государственный грант.<br />По статистике спикера, 30–40 процентов выпускников не будут работать по специальности, а 20 процентов и вовсе не дойдут до диплома. Член Общественного совета предложил увеличить количество выделяемых грантов на IT-специальности.<br />Отдельным блоком проблем, нуждающихся в детальной проработке, спикеры обозначили вопросы развития полиязычия в стране. В целом спикеры уже внесли ряд предложений по разработке механизмов реализации задач в каждом направлении.<br /><strong>Марина ПЕСТРЯКОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>Проведение этой работы является очень важным шагом</strong></span></p>
<p><strong>Кали Сарсенбай,</strong><br /><strong>главный редактор газеты «Алматы ақшамы», депутат Алматинского городского маслихата:</strong></p>
<p><img src="/images/news/2017/18/3-002.jpg" alt="3 002" width="212" height="320" style="margin: 10px; float: left;" /><br />– В соответствии с Указом Главы государства в текущем году проводится комплексная аттестация государственных административных служащих корпуса «Б». Проведение этой работы является очень важным. Успешное проведение обозначенных программы и реформ напрямую зависит от квалифицированности государственных служаших и их качественной работы. Поэтому в Казахстане на основании нового Закона Республики Казахстан «О государственной службе» формируется профессиональный государственный аппарат. В этой связи в соответствии с 15-м шагом Плана нации «100 конкретных шагов» Главы государства в первом полугодии текущего года принимаются меры по проведению комплексной аттестация государственных административных служащих корпуса «Б».<br />Недавно я с целью ознакомления с проводимыми работами по аттестации государственных служащих посетил здание центра тестирования Департамента Агентства по делам государственной службы и противодействию коррупции по городу Алматы, где ознакомился с ходом работы. Необходимо заметить, что для проведения тестирования государственных служащих созданы все условия. Предусмотрены стоянки для автомашин тестируемых. Две входные группы, везде развешены указатели. В холле второго этажа повешен информационный стенд, на котором размещены буклеты, памятки-брошюры с полезной информацией для тестируемых. Оборудован удобный зал ожидания, также предусмотрен медпункт. Одним словом, созданы все необходимые условия для тестируемых.<br />Аттестация включает последовательные следующие 3 этапа: 1 этап – составление оценочного листа, 2 этап – тестирование, 3 этап – собеседование. Целью аттестации является определение уровня профессиональной подготовки и соответствия занимаемым должностям служащих корпуса «Б».<br />С целью создания современного профессионального государственного аппарата разработана единая рамка компетенций, состоящая из 11 компетенций, разделенных на 4 блока, которые описывают личностные качества государственных административных служащим корпуса «Б».<br />В тестировании нет пороговых значений, оно состоит из ситуационных вопросов, нет правильных либо неправильных ответов, служащий должен выбрать тот вариант, который соответствует его поведению. Результатом этого тестирования является формирование определенного схематичного изображения, на котором отображается портрет государственного служащего. Данное изображение позволит членам аттестационной комиссии определить уровень государственного служащего, его готовность осуществлять функциональные обязанности на государственной должности, которую он занимает.<br />Согласно программе тестирования государственным служащим в течение двух часов предстоит ответить на 220 вопросов. Самое главное – государственный служащий должен объективно подойти к выбору предлагаемых ответов, тем самым предоставив возможность получения наиболее правдивой характеристики своей личности, при этом следует учесть, что повторная пересдача не предусмотрена.<br />В то же время лица, которые на момент тестирования имеют неудовлетворительное самочувствие, вправе сообщить об этом администратору до начала тестирования. В таких случаях тестирование данной категории служащих проводится в другое время согласно графику тестирования.<br />Тестирование уже пройдено руководителями государственных органов, заместителями, сотрудниками ряда государственных органов. В настоящее время тестирование проходят государственные служащие органов государственных доходов. По результатам аттестации будут выявляться государственные служащие, которые эффективно выполняют свою работу.<br />Отрадно, что уполномоченным государственным органом в сфере государственной службы принимаются комплексные меры по обеспечению проведения тестирования.<br />С целью обеспечения объективности и прозрачности собеседования, а также увеличения доверия граждан к принимаемым аттестационными комиссиями решениям считаем целесообразным включать в состав этих комиссий депутатов маслихата города.</p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>В Доме армии обсудили Послание Президента Казахстана</strong></span></p>
<p>Депутаты Мажилиса Парламента РК встретились с ветеранами Великой Отечественной войны, локальных войн. Собрание открыл председатель координационного совета общественных объединений ветеранов Мурат Абдушкуров. Он особо отметил, что задача граждан сегодня состоит не только в обсуждении и разъяснении Послания Президента РК, но и в активной работе над воплощением поставленных в нем целей и задач. Затем слово взял депутат Мажилиса Парламента РК Абдиманап Бектурганов. В своей речи он акцентировал внимание на реформах в сфере образования. В частности, говорил о необходимости внедрения в учебный процесс новых информационных технологий, о повышении уровня финансовой грамотности и об обеспечении доступности населения к получению качественного образования.<br />Затем выступила депутат Мажилиса Парламента РК Зауреш Аманжолова. <br />– В рыночной экономике постоянно растет спрос на обновление и расширение знаний, востребованность кадров, восприимчивых к инновациям, обладающих нестандартным мышлением. Поэтому учебные программы на всех уровнях образования должны быть нацелены не просто на усвоение материала, а на развитие критического мышления, побуждение к творческому поиску, к самостоятельной продуктивной деятельности, – сказала народный избранник.<br />В ходе встречи присутствующие задали депутатам ряд вопросов и получили исчерпывающие ответы. Участники совещания отметили, что полностью поддерживают предложенный Главой государства новый курс экономических преобразований и всенародного обсуждения по модернизации системы государственного управления.</p>
<p><strong>Людмила АЛЕКСАНДРОВА</strong></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>Осмыслить всю актуальность послания</strong></span></p>
<p><strong>Акиф Сулейманов, доктор юридических наук, профессор университета нархоз:</strong><br />– Говоря об основных положениях Послания Президента народу Казахстана, следует обратить внимание на то, что через весь документ красной нитью проходит концепция трех модернизаций. Все это свидетельствует о преемственности курса Президента в сфере государственного строительства и модернизации Казахстана через поэтапную демонстрацию «Модели Н. Назарбаева».<br />Третья модернизация нацелена на долгосрочную перспективу. Нашим главным достижением является то, что мы признаны мировым сообществом и гордимся этим, мы сумели достичь больших успехов во всех сферах экономики и политики. <br />В Послании закреплены главные пути модернизации общества, государства в сложных условиях отсутствия стабильности во всем мире. Следует обратить внимание на то, что определены конкретные задачи с указанием сроков и ответственных структур.<br />Акцент сделан на создании новой модели экономического роста путем определения пяти особенно жизненно важных приоритетов развития, которые смогут обеспечить в конечном итоге глобальную конкурентоспособность Республики Казахстан.<br />Особое внимание Президент уделяет институциональным преобразованиям и вопросам обеспечения безопасности. Нурсултан Назарбаев говорит о необходимости системной работы по предупреждению пропаганды религиозного экстремизма и формированию в казахстанском обществе нулевой терпимости к любым проявлениям радикализма, а также борьбе с коррупцией.<br />Сегодня перед каждым казахстанцем стоит актуальная задача, которая заключается в том, чтобы осмыслить и понять всю актуальность и важность этого Послания, а также приложить все усилия, чтобы Казахстан к 2050 году стал еще более процветающим и конкурентоспособным государством мирового сообщества!</p>					
		</div>
<script src="/templates/tribune2/js/jQuery.print.js" type="text/javascript"></script>
<script type='text/javascript'>
	jQuery( document ).ready(function() {
	jQuery('#printbtn').click(function() {
	jQuery("#printable").print({
	// Use Global styles
	globalStyles : true,
	// Add link with attrbute media=print
	mediaPrint : false,
	//Custom stylesheet
	//stylesheet : "http://vecher.kz/templates/tribune2/css/print.css",
	//Print in a hidden iframe
	iframe : false,
	// Don't print this
	noPrintSelector : ".avoid-this",
	// Manually add form values
	manuallyCopyFormValues: true,
	// resolves after print and restructure the code for better maintainability
	deferred: jQuery.Deferred(),
	// timeout
	timeout: 5000,
	// Custom title
	title: null,
	// Custom document type
	doctype: '<!doctype html>'
	});
	});    
	});

</script></div> 	
	</div>
	 <div id="right" class="span3"><div class="module title-off  right-news">
  <div class="modulecontent"> 
<h3 class="moduletitle-right ">
<a href="/hotnews"><span class="first_word gray">Новости</span></a></h3>

<ul class="latestnews right-news">
	<li>
	
		<a href="/hotnews/v-almaty-torgovlya-lidiruyushchaya-otrasl-po-zanyatosti-naseleniya-timur-kulibaev" itemprop="url">
			<span itemprop="name">
				В Алматы торговля - лидирующая отрасль по занятости населения - Тимур Кулибаев			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-antidopingovaya-laboratoriya-ne-rabotaet-uzhe-bolshe-semi-mesyatsev" itemprop="url">
			<span itemprop="name">
				В Алматы антидопинговая лаборатория не работает уже больше семи месяцев			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-kazakhstane-44-vsekh-aktivnykh-sub-ektov-msb-strany-vozglavlyayut-zhenshchiny" itemprop="url">
			<span itemprop="name">
				В Казахстане 44% всех активных субъектов МСБ страны возглавляют женщины			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/bliz-almaty-zaregistrirovano-zemletryasenie-magnitudoj-mpv-5-4" itemprop="url">
			<span itemprop="name">
				Близ Алматы зарегистрировано землетрясение магнитудой MPV 5.0			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-naibolshee-kolichestvo-zaregistrirovannykh-yuridicheskikh-lits-otmecheno-v-almalinskom-rajone-naimenshee-v-nauryzbajskom" itemprop="url">
			<span itemprop="name">
				В Алматы наибольшее количество зарегистрированных юридических лиц отмечено в Алмалинском районе, наименьшее - в Наурызбайском 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-kazakhstane-predlagayut-rasskazat-o-problemakh-v-zdravookhranenii-v-sotssetyakh" itemprop="url">
			<span itemprop="name">
				В Казахстане предлагают рассказать о проблемах в здравоохранении в соцсетях			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-20-fevralya-sostoitsya-otchetnaya-vstrecha-akima-goroda-pered-naseleniem" itemprop="url">
			<span itemprop="name">
				В Алматы 20 февраля состоится отчетная встреча акима города перед населением			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-kolichestvo-sdelok-kupli-prodazhi-zhilya-uvelichilos-za-god-na-40" itemprop="url">
			<span itemprop="name">
				В Алматы количество сделок купли-продажи жилья увеличилось за год на 40% 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
</ul>
 </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/allnews/sport/marshrut-universiady-2018"><img src="/images/эмблема1.jpg" alt="эмблема1" width="293" height="320" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/univer2017"><img src="/images/Universiada-007777.jpg" alt="Universiada 007777" width="292" height="445" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/thanks/kniga-blagodarnosti"><img src="/images/books.jpg" alt="books" width="297" height="198" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="http://almaty2017.com/ru/"><img src="/images/icons/2016/reklama/универ.png" alt="универ" width="232" height="231" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/1111-111-333.jpg" alt="1111 111 333" width="298" height="319" /></a></p> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<div class="span9" style="text-align: left;"><footer class="footer-down">
<ul class="footer-social">
<li class="footer-social-link"><a href="http://vk.com/vecher.kz" target="_blank" title="VK"><em class="icon-vk"></em></a></li>
<li class="footer-social-link"><a href="https://twitter.com/vecher.kz" target="_blank" title="heyecan"><em class="icon-twitter"></em></a></li>
<li class="footer-social-link"><a href="https://www.facebook.com/vecher.kz" target="_blank" title="FaceBook"><em class="icon-facebook"></em></a></li>
<li class="footer-social-link"><a href="https://instagram.com/vecher.kz" target="_blank" title="Instagram"><em class="icon-instagram"></em></a></li>
</ul>
<div class="footer-copyright">vecher.kz © 2017</div>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31875406&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31875406/3_1_ECB9FFFF_CC99FFFF_0_pageviews" alt="Яндекс.Метрика" class="ym-advanced-informer" style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-cid="31875406" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter31875406 = new Ya.Metrika({
							id: 31875406,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true,
							webvisor: true
						});
					} catch (e) {}
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function() {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/31875406" alt="" style="position: absolute; left: -9999px;" /></div>
</noscript><!-- /Yandex.Metrika counter --></footer></div>
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<p>&nbsp;</p> </div>
</div>
</div></div></div></div></div></div>


		
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-18341658-4', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>

