<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/hover-mini.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/for_jce.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/font-awesome.css" type="text/css" />
<!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans&subset=cyrillic-ext' rel='stylesheet' type='text/css'>-->
<link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=cyrillic-ext,latin' rel='stylesheet' type='text/css'>

  <base href="http://vecher.kz/incity/shtraf-v-formate-4g" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://vecher.kz/images/news/2017/84-85/1-002.JPG" />
  <meta name="og:title" content="Штраф в формате 4G" />
  <meta name="og:description" content="
О системе, позволяющей составлять административные дела в электронном формате, рассказал заместитель председателя Комитета по правовой статистике и специальным учетам Генеральной прокуратуры РК Багл" />
  <meta name="author" content="Вечерний Алматы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Штраф в формате 4G - Вечерний Алматы</title>
  <link href="http://vecher.kz/component/search/?Itemid=125&amp;catid=8&amp;id=7573&amp;format=opensearch" rel="search" title="Искать Вечерний Алматы" type="application/opensearchdescription+xml" />
  <link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://vecher.kz/plugins/content/jllike/js/buttons.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=default" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=typo" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=grid" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=style1" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=css3effects" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=template" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://vecher.kz",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "div.social",
                parentContayner : "div.jllikeproSharesContayner",
            };window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
  </script>


<!-- Custom Javascripts -->
<script type="text/javascript" src="/templates/tribune2/js/jquery.novacancy.js"></script>
<script async src="https://cdn.onthe.io/io.js/8krfHAxfmoVM"></script>
<script type="text/javascript" src="/templates/tribune2/js/sliiide.min.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31875406 = new Ya.Metrika({
                    id:31875406,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31875406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Custom Javascripts -->

</head>
<body id="bttop" class="innerpage nosticky default">
	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
            
       
<div id="header_main">
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/">
				<img src="/templates/tribune2/images/logos/logo.png" alt="Vecher.kz" />
				</a>
				<!--<a href="/">-->
				<div>
					<div class="header_inst"><span class="no">Инструкция </span><span class="vacancy">к применению</span></div>
				</div>
				<!--</a>-->
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-s-vas-pytayutsya-vzyskat-nesushchestvuyushchij-dolg">
					<div class="header-tile hvr-bounce-in" style="border-color: #58b85b; color: #58b85b">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если с вас пытаются взыскать несуществующий долг							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/business">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #c2cf54; color: #c2cf54">
						<div class="header-sngltile-title">Бизнес</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-briefcase header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-khotite-priobresti-domashnee-zhivotnoe">
					<div class="header-tile hvr-bounce-in" style="border-color: #ffc766; color: #ffc766">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если вы хотите приобрести домашнее животное							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/sport">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffa195; color: #ffa195">
						<div class="header-sngltile-title">Спорт</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-futbol-o header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col3">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-mashina-zagorodila-pod-ezd">
					<div class="header-tile hvr-bounce-in" style="border-color: #fffd5c; color: #fffd5c">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если машина загородила подъезд							</div>
						</div>
												<div><i class="fa fa-truck header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/how2live">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2live.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2live.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2work">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2work.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2work.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2rest">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2rest.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2rest.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/incity">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/incity.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/incity.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="https://www.facebook.com/groups/428635717329575/?fref=ts">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #4addfc; color: #4addfc">
						<div class="header-sngltile-title">Социал</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-users header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/photofact">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #f99be8; color: #f99be8">
						<div class="header-sngltile-title">Галерея</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-camera header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/mail">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #e0f0a7; color: #e0f0a7">
						<div class="header-sngltile-title">Написать</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-envelope header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
</div>
<div class="header_mob mobile">
	<a href="/">
		<div class="logo-sm"><img src="/templates/tribune2/images/logos/logo-sm.png"></div>
	</a>
	<div id="header_mobile">
		<!---->
				<div id="mob-toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
		<div id="mob-menu" style="visibility: hidden;">
			<ul>
								<li class="mob-menu-li">
					<a href="/whatcanido">Что делать если</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2live">Как жить</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2work">Как работать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2rest">Как отдыхать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/incity">В городе</a>
				</li>
								<li class="mob-menu-li">
					<a href="/hotnews">Горячие новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/allnews">Все новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/polls2">Опросы</a>
				</li>
								<li class="mob-menu-li">
					<a href="/social">Социалка</a>
				</li>
								<li class="mob-menu-li">
					<a href="/mail">Написать нам</a>
				</li>
								<li class="mob-menu-li">
					<a href="/tag-list">Номера</a>
				</li>
								<li class="mob-menu-li">
					<a href="/vybory-2016">Выборы-2016</a>
				</li>
								<li class="mob-menu-li">
					<a href="/thanks">Книга благодарности</a>
				</li>
								<li class="mob-menu-li">
					<a href="/univer2017">УНИВЕРСИАДА 2017</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
	jQuery('#alltags').on('change', function () {
	          var url = 'tags/'+jQuery(this).val(); // get selected value
	          if (url && jQuery(this).val()!=0) { // require a URL
	              window.location = url; // redirect
	          }
	          return false;
	      });
		  
	var settings = {
	            toggle: "#mob-toggle", // the selector for the menu toggle, whatever clickable element you want to activate or deactivate the menu. A click listener will be added to this element.
	            exit_selector: ".slider-exit", // the selector for an exit button in the div if needed, when the exit element is clicked the menu will deactivate, suitable for an exit element inside the nav menu or the side bar
	            animation_duration: "0.5s", //how long it takes to slide the menu
	            place: "right", //where is the menu sliding from, possible options are (left | right | top | bottom)
	            animation_curve: "cubic-bezier(0.54, 0.01, 0.57, 1.03)", //animation curve for the sliding animation
	            body_slide: true, //set it to true if you want to use the effect where the entire page slides and not just the div
	            no_scroll: true //set to true if you want the scrolling disabled while the menu is active
	                };
	    jQuery('#mob-menu').sliiide(settings); //initialize sliiide
   });
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('.no').novacancy({
				'reblinkProbability': 0.9,
				'blinkMin': 0.2,
				'blinkMax': 0.6,
				'loopMin': 1,
				'loopMax': 2,
				'color': 'WHITE',
				'blink': true
			});
			jQuery('.vacancy').novacancy({
				'color': 'WHITE'
			});
		});
	</script>


</div>	   
        
       </div>

<div id="topwrap" class="clearfix row-fluid">
     


    </div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8 ">
				
			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span9"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span6 firstcolumn cols-2 column-1"><div class="singlearea"><div class="module title-off  up-menu">
  <div class="modulecontent"> 
<ul class="menuup xtcdefaultmenu">
<li class="item-101 subcol0"><a href="/" >Главная</a></li><li class="item-105 subcol1"><a href="/" >Архив</a></li><li class="item-108 subcol0"><a href="/images/icons/2016/reklama/Подписка2016.jpg" >Подписка</a></li><li class="item-109 subcol1"><a href="/images/icons/2016/reklama/reklava.jpg" >Реклама</a></li><li class="item-110 subcol0"><a href="/contacts" >Контакты</a></li><li class="item-119 subcol1"><a href="/polls" >Опросы</a></li><li class="item-157 subcol0"><a href="/photofact" >Фотофакт</a></li></ul>
 </div>
</div>
</div></div><div id="user2" class="xtcBootstrapGrid span6 lastcolumn cols-2 column-2"><div class="singlearea"><div class="module title-off  right-search">
  <div class="modulecontent"> <div class="searchright-search">
	<form action="/incity" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Найти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>
 </div>
</div>
</div></div></div></div><div id="right2" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>
<div class="exchange"><em class="icon-dollar"></em> 325.62&nbsp;<em class="icon-euro"></em> 373.06<em class="icon-rub"></em> 5.5</div></p> </div>
</div>
</div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span9">
        	       	
       	   
	   
	   
	<div id="component" class="r3spacer_top">
	 <div id="slider" class="r3spacer_top">
 
 </div>
	<div class="article-top">
		<img class="img-article-top" src="/templates/tribune2/images/calendar.png">
	<span class="article-info">
	18&nbsp;июля&nbsp;2017	</span>
			<img class="img-article-top" src="/templates/tribune2/images/tag.png">
	<span class="article-info">
		<a href="/incity">В городе</a>	</span>
					<img class="img-article-top" src="/templates/tribune2/images/magazine.png">
	<span class="article-info">
	<a href="/tags/229">
	84-85-18.07.2017	</a>
	</span>
		<img class="img-article-top" src="/templates/tribune2/images/view.png">
	<span class="article-info">
	174	</span>
	<div class="social"></div>
	<div style="clear:both;"></div>
</div>
<div  class="item-page ">
			<h2 class="title">
				<a href="/incity/shtraf-v-formate-4g">
		Штраф в формате 4G</a>
			</h2>
			<h3 class="lead_article">
		Полицейские будут оформлять протоколы  в электронном формате 	</h3>
							
				
						<div class="jllikeproSharesContayner jllikepro_7573">
				<input type="hidden" class="link-to-share" id="link-to-share-7573" value="http://vecher.kz/incity/shtraf-v-formate-4g"/>
				<input type="hidden" class="share-title" id="share-title-7573" value="Штраф в формате 4G"/>
				<input type="hidden" class="share-image" id="share-image-7573" value="http://vecher.kz/images/news/2017/84-85/1-002.JPG"/>
				<input type="hidden" class="share-id" value="7573"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-7573">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7573">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7573">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<!--<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>-->
					</div>
				</div>
			</div><p><img src="/images/news/2017/84-85/1-002.JPG" alt="1 002" /></p>
<p><strong>О системе, позволяющей составлять административные дела в электронном формате, рассказал заместитель председателя Комитета по правовой статистике и специальным учетам Генеральной прокуратуры РК Баглан Бекбауов. </strong><br />– Инспектор подписывает протокол своей электронной цифровой подписью, который в режиме реального времени попадает в базу данных. Ознакомление с протоколом правонарушитель подтверждает своей подписью в электронной форме с помощью «стилуса». Кроме этого, ему выдается бумажный экземпляр, второй экземпляр с подписью нарушителя остается у инспектора, – пояснил зампред.<br />Он также добавил, что электронный протокол будет направляться на электронную почту правонарушителя, а на его сотовый телефон придет уведомление. Если у гражданина имеется смартфон либо мобильное устройство с выходом в Интернет, то по указанной ссылке в СМС-уведомлениях можно будет посмотреть сам электронный протокол.<br />– Пилотный проект по заполнению электронных протоколов начинается именно в ОВД. Это первый этап большого проекта по созданию электронного административного производства. В рамках данного этапа комитетом совместно с МВД РК для сотрудников дорожной патрульной службы разработано мобильное приложение по составлению электронных протоколов на мобильных устройствах. Оно позволяет за минимальное количество времени составить протокол в электронном формате, – отметил он. <br />Ежегодно органы внутренних дел оформляют свыше 3,5 млн административных дел, что составляет более 87% от всех материалов. <br /><strong>Виктор АНДРЕЕВ</strong></p>					
		</div>
<script src="/templates/tribune2/js/jQuery.print.js" type="text/javascript"></script>
<script type='text/javascript'>
	jQuery( document ).ready(function() {
	jQuery('#printbtn').click(function() {
	jQuery("#printable").print({
	// Use Global styles
	globalStyles : true,
	// Add link with attrbute media=print
	mediaPrint : false,
	//Custom stylesheet
	//stylesheet : "http://vecher.kz/templates/tribune2/css/print.css",
	//Print in a hidden iframe
	iframe : false,
	// Don't print this
	noPrintSelector : ".avoid-this",
	// Manually add form values
	manuallyCopyFormValues: true,
	// resolves after print and restructure the code for better maintainability
	deferred: jQuery.Deferred(),
	// timeout
	timeout: 5000,
	// Custom title
	title: null,
	// Custom document type
	doctype: '<!doctype html>'
	});
	});    
	});

</script></div> 	
	</div>
	 <div id="right" class="span3"><div class="module title-off  right-news">
  <div class="modulecontent"> 
<h3 class="moduletitle-right ">
<a href="/hotnews"><span class="first_word gray">Новости</span></a></h3>

<ul class="latestnews right-news">
	<li>
	
		<a href="/hotnews/v-almaty-proanalizirovali-dtp-s-postradavshimi-po-vremeni-sutok" itemprop="url">
			<span itemprop="name">
				В Алматы проанализировали ДТП с пострадавшими по времени суток			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-rabotaet-1-411-kitajskikh-predpriyatij-i-297-sovmestnykh" itemprop="url">
			<span itemprop="name">
				В Алматы работает 1 411 китайских предприятий и 297 совместных 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/dgd-almaty-raz-yasnyaet-pochemu-v-kvitantsiyakh-za-komuslugi-net-svedenij-o-nalogakh" itemprop="url">
			<span itemprop="name">
				ДГД Алматы разъясняет почему в квитанциях за комуслуги нет сведений о налогах 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-kazakhstane-30-uslug-egov-kz-mozhno-poluchit-s-pomoshchyu-sms-parolya-perechen" itemprop="url">
			<span itemprop="name">
				В Казахстане 30 услуг Egov.kz можно получить с помощью SMS-пароля (перечень)			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-s-nachala-goda-politsiej-zaderzhano-6-voditelej-skryvshikhsya-s-dtp-so-smertelnym-iskhodom" itemprop="url">
			<span itemprop="name">
				В Алматы с начала года полицией задержано 6 водителей, скрывшихся с ДТП со смертельным исходом			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-na-rynkakh-vedut-besplatnoe-ekspress-testirovanie-na-vich" itemprop="url">
			<span itemprop="name">
				В Алматы на рынках ведут бесплатное экспресс-тестирование на ВИЧ 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-stali-proizvodit-bolshe-khleba-i-kolbasy-no-menshe-makaron-i-moloka" itemprop="url">
			<span itemprop="name">
				В Алматы стали производить больше хлеба и колбасы, но меньше макарон и молока			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/dgd-almaty-magaziny-sto-i-restorany-obyazany-prinimat-oplatu-platezhnymi-kartochkami" itemprop="url">
			<span itemprop="name">
				ДГД Алматы: магазины, сто и рестораны обязаны принимать оплату платежными карточками			</span>
		</a>
	</li>
	<hr class="rss_news">
	
</ul>
 </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/expo-2017-putevoditel-po-ekspo-luchshie-pavilony-tseny-i-poleznye-sovety"><img src="/images/icons/45-001.jpg" alt="45 001" width="270" height="267" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="https://expo2017astana.com"><img src="/images/icons/logo-expo2017.jpg" alt="logo expo2017" width="291" height="141" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/whatcanido/chto-delat-esli-vy-khotite-poluchit-besplatnye-meditsinskie-uslugi-fsms"><img src="/images/icons/банер_ФСМС.jpg" alt="банер ФСМС" width="295" height="159" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/incity/chto-takoe-baza-dannykh-nepravitelstvennykh-organizatsij"><img src="/images/icons/НПО.jpg" alt="НПО" width="285" height="347" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/1111-111-333.jpg" alt="1111 111 333" width="298" height="319" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/thanks/kniga-blagodarnosti"><img src="/images/books.jpg" alt="books" width="297" height="198" /></a></p> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<div class="span9" style="text-align: left;"><footer class="footer-down">
<ul class="footer-social">
<li class="footer-social-link"><a href="http://vk.com/vecher.kz" target="_blank" title="VK"><em class="icon-vk"></em></a></li>
<li class="footer-social-link"><a href="https://twitter.com/vecher.kz" target="_blank" title="heyecan"><em class="icon-twitter"></em></a></li>
<li class="footer-social-link"><a href="https://www.facebook.com/vecher.kz" target="_blank" title="FaceBook"><em class="icon-facebook"></em></a></li>
<li class="footer-social-link"><a href="https://instagram.com/vecher.kz" target="_blank" title="Instagram"><em class="icon-instagram"></em></a></li>
</ul>
<div class="footer-copyright">vecher.kz © 2017</div>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31875406&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31875406/3_1_ECB9FFFF_CC99FFFF_0_pageviews" alt="Яндекс.Метрика" class="ym-advanced-informer" style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-cid="31875406" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter31875406 = new Ya.Metrika({
							id: 31875406,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true,
							webvisor: true
						});
					} catch (e) {}
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function() {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/31875406" alt="" style="position: absolute; left: -9999px;" /></div>
</noscript><!-- /Yandex.Metrika counter --></footer></div>
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<p>&nbsp;</p> </div>
</div>
</div></div></div></div></div></div>


		
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-18341658-4', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>

