<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/hover-mini.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/for_jce.css" type="text/css" />
<link rel="stylesheet" href="http://vecher.kz/templates/tribune2/css/font-awesome.css" type="text/css" />
<!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans&subset=cyrillic-ext' rel='stylesheet' type='text/css'>-->
<link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=cyrillic-ext,latin' rel='stylesheet' type='text/css'>

  <base href="http://vecher.kz/incity/v-almaty-vruchili-eshche-168-ocherednikam-klyuchi-ot-novykh-kvartir-v-atleticheskoj-derevne" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://vecher.kz/images/news/2017/69/gdffgfgf_kopiya.jpg" />
  <meta name="og:title" content="В Алматы вручили еще 168 очередникам ключи от новых квартир в Атлетической деревне" />
  <meta name="og:description" content="Аким Алматы Бауыржан Байбек вручил ключи от новых квартир в Атлетической деревне 168 семьям очередников, среди которых инвалиды, многодетные и неполные семьи, госслужащие, бюджетники и военнослужащие." />
  <meta name="author" content="Вечерний Алматы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>В Алматы вручили еще 168 очередникам ключи от новых квартир в Атлетической деревне - Вечерний Алматы</title>
  <link href="http://vecher.kz/component/search/?Itemid=125&amp;catid=8&amp;id=7143&amp;format=opensearch" rel="search" title="Искать Вечерний Алматы" type="application/opensearchdescription+xml" />
  <link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://vecher.kz/plugins/content/jllike/js/buttons.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=default" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=typo" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=grid" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=style1" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;group=css3effects" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://vecher.kz/templates/tribune2/XTC/css.php?id=9&amp;file=template" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://vecher.kz/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://vecher.kz",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "div.social",
                parentContayner : "div.jllikeproSharesContayner",
            };window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
  </script>


<!-- Custom Javascripts -->
<script type="text/javascript" src="/templates/tribune2/js/jquery.novacancy.js"></script>
<script async src="https://cdn.onthe.io/io.js/8krfHAxfmoVM"></script>
<script type="text/javascript" src="/templates/tribune2/js/sliiide.min.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31875406 = new Ya.Metrika({
                    id:31875406,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31875406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Custom Javascripts -->

</head>
<body id="bttop" class="innerpage nosticky default">
	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
            
       
<div id="header_main">
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/">
				<img src="/templates/tribune2/images/logos/logo.png" alt="Vecher.kz" />
				</a>
				<!--<a href="/">-->
				<div>
					<div class="header_inst"><span class="no">Инструкция </span><span class="vacancy">к применению</span></div>
				</div>
				<!--</a>-->
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-kto-to-priparkovalsya-na-gazone">
					<div class="header-tile hvr-bounce-in" style="border-color: #ffa195; color: #ffa195">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если кто-то припарковался на газоне?							</div>
						</div>
												<div><i class="fa fa-bus header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/business">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #58b85b; color: #58b85b">
						<div class="header-sngltile-title">Бизнес</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-briefcase header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-stali-zhertvoj-moshennikov">
					<div class="header-tile hvr-bounce-in" style="border-color: #c2cf54; color: #c2cf54">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать, если вы стали жертвой мошенников							</div>
						</div>
												<div><i class="fa fa-question-circle header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/news/sport">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #e0f0a7; color: #e0f0a7">
						<div class="header-sngltile-title">Спорт</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-futbol-o header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col3">
			<div class="colwrap">
				<a href="/whatcanido/chto-delat-esli-vy-kupili-nekachestvennyj-tovar">
					<div class="header-tile hvr-bounce-in" style="border-color: #fffd5c; color: #fffd5c">
						<div class="header-tile-title">
							<div class="header-tile-title-wrap">
								Что делать если вы купили некачественный товар							</div>
						</div>
												<div><i class="fa fa-shopping-basket header-tile-icon"></i></div>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div class="row-fluid333" style="width: 100%; float: left; display: inline-flex;">
		<div class="col3">
			<div class="colwrap">
				<a href="/how2live">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2live.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2live.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2work">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2work.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2work.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/how2rest">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/how2rest.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/how2rest.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col2">
			<div class="colwrap">
				<a href="/incity">
					<div class="header-imgtile hvr-bounce-in" style="background-image: url('/templates/tribune2/images/incity.jpg');">
						<img class="header-imgtitle" src="/templates/tribune2/images/incity.png" alt="" />		
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="https://www.facebook.com/groups/428635717329575/?fref=ts">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #4addfc; color: #4addfc">
						<div class="header-sngltile-title">Социал</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-users header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/photofact">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #ffc766; color: #ffc766">
						<div class="header-sngltile-title">Галерея</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-camera header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
		<div class="col1">
			<div class="colwrap">
				<a href="/mail">
					<div class="header-sngltile hvr-bounce-in" style="border-color: #f99be8; color: #f99be8">
						<div class="header-sngltile-title">Написать</div>
						<div class="header-sngltile-icon-wrap">
							<i class="fa fa-envelope header-sngltile-icon" aria-hidden="true"></i>
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
</div>
<div class="header_mob mobile">
	<a href="/">
		<div class="logo-sm"><img src="/templates/tribune2/images/logos/logo-sm.png"></div>
	</a>
	<div id="header_mobile">
		<!---->
				<div id="mob-toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
		<div id="mob-menu" style="visibility: hidden;">
			<ul>
								<li class="mob-menu-li">
					<a href="/whatcanido">Что делать если</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2live">Как жить</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2work">Как работать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/how2rest">Как отдыхать</a>
				</li>
								<li class="mob-menu-li">
					<a href="/incity">В городе</a>
				</li>
								<li class="mob-menu-li">
					<a href="/hotnews">Горячие новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/allnews">Все новости</a>
				</li>
								<li class="mob-menu-li">
					<a href="/polls2">Опросы</a>
				</li>
								<li class="mob-menu-li">
					<a href="/social">Социалка</a>
				</li>
								<li class="mob-menu-li">
					<a href="/mail">Написать нам</a>
				</li>
								<li class="mob-menu-li">
					<a href="/tag-list">Номера</a>
				</li>
								<li class="mob-menu-li">
					<a href="/vybory-2016">Выборы-2016</a>
				</li>
								<li class="mob-menu-li">
					<a href="/thanks">Книга благодарности</a>
				</li>
								<li class="mob-menu-li">
					<a href="/univer2017">УНИВЕРСИАДА 2017</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
	jQuery('#alltags').on('change', function () {
	          var url = 'tags/'+jQuery(this).val(); // get selected value
	          if (url && jQuery(this).val()!=0) { // require a URL
	              window.location = url; // redirect
	          }
	          return false;
	      });
		  
	var settings = {
	            toggle: "#mob-toggle", // the selector for the menu toggle, whatever clickable element you want to activate or deactivate the menu. A click listener will be added to this element.
	            exit_selector: ".slider-exit", // the selector for an exit button in the div if needed, when the exit element is clicked the menu will deactivate, suitable for an exit element inside the nav menu or the side bar
	            animation_duration: "0.5s", //how long it takes to slide the menu
	            place: "right", //where is the menu sliding from, possible options are (left | right | top | bottom)
	            animation_curve: "cubic-bezier(0.54, 0.01, 0.57, 1.03)", //animation curve for the sliding animation
	            body_slide: true, //set it to true if you want to use the effect where the entire page slides and not just the div
	            no_scroll: true //set to true if you want the scrolling disabled while the menu is active
	                };
	    jQuery('#mob-menu').sliiide(settings); //initialize sliiide
   });
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('.no').novacancy({
				'reblinkProbability': 0.9,
				'blinkMin': 0.2,
				'blinkMax': 0.6,
				'loopMin': 1,
				'loopMax': 2,
				'color': 'WHITE',
				'blink': true
			});
			jQuery('.vacancy').novacancy({
				'color': 'WHITE'
			});
		});
	</script>


</div>	   
        
       </div>

<div id="topwrap" class="clearfix row-fluid">
     


    </div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8 ">
				
			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span9"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span6 firstcolumn cols-2 column-1"><div class="singlearea"><div class="module title-off  up-menu">
  <div class="modulecontent"> 
<ul class="menuup xtcdefaultmenu">
<li class="item-101 subcol0"><a href="/" >Главная</a></li><li class="item-105 subcol1"><a href="/" >Архив</a></li><li class="item-108 subcol0"><a href="/images/icons/2016/reklama/Подписка2016.jpg" >Подписка</a></li><li class="item-109 subcol1"><a href="/images/icons/2016/reklama/reklava.jpg" >Реклама</a></li><li class="item-110 subcol0"><a href="/contacts" >Контакты</a></li><li class="item-119 subcol1"><a href="/polls" >Опросы</a></li><li class="item-157 subcol0"><a href="/photofact" >Фотофакт</a></li></ul>
 </div>
</div>
</div></div><div id="user2" class="xtcBootstrapGrid span6 lastcolumn cols-2 column-2"><div class="singlearea"><div class="module title-off  right-search">
  <div class="modulecontent"> <div class="searchright-search">
	<form action="/incity" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Найти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>
 </div>
</div>
</div></div></div></div><div id="right2" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>
<div class="exchange"><em class="icon-dollar"></em> 317.65&nbsp;<em class="icon-euro"></em> 354.5<em class="icon-rub"></em> 5.53</div></p> </div>
</div>
</div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span9">
        	       	
       	   
	   
	   
	<div id="component" class="r3spacer_top">
	 <div id="slider" class="r3spacer_top">
 
 </div>
	<div class="article-top">
		<img class="img-article-top" src="/templates/tribune2/images/calendar.png">
	<span class="article-info">
	16&nbsp;июня&nbsp;2017	</span>
			<img class="img-article-top" src="/templates/tribune2/images/tag.png">
	<span class="article-info">
		<a href="/incity">В городе</a>	</span>
				<img class="img-article-top" src="/templates/tribune2/images/view.png">
	<span class="article-info">
	11	</span>
	<div class="social"></div>
	<div style="clear:both;"></div>
</div>
<div  class="item-page ">
			<h2 class="title">
				<a href="/incity/v-almaty-vruchili-eshche-168-ocherednikam-klyuchi-ot-novykh-kvartir-v-atleticheskoj-derevne">
		В Алматы вручили еще 168 очередникам ключи от новых квартир в Атлетической деревне</a>
			</h2>
			<h3 class="lead_article">
			</h3>
							
				
						<div class="jllikeproSharesContayner jllikepro_7143">
				<input type="hidden" class="link-to-share" id="link-to-share-7143" value="http://vecher.kz/incity/v-almaty-vruchili-eshche-168-ocherednikam-klyuchi-ot-novykh-kvartir-v-atleticheskoj-derevne"/>
				<input type="hidden" class="share-title" id="share-title-7143" value="В Алматы вручили еще 168 очередникам ключи от новых квартир в Атлетической деревне"/>
				<input type="hidden" class="share-image" id="share-image-7143" value="http://vecher.kz/images/news/2017/69/gdffgfgf_kopiya.jpg"/>
				<input type="hidden" class="share-id" value="7143"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-7143">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7143">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7143">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<!--<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>-->
					</div>
				</div>
			</div><p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;"><strong>Аким Алматы Бауыржан Байбек вручил ключи от новых квартир в Атлетической деревне 168 семьям очередников, среди которых инвалиды, многодетные и неполные семьи, госслужащие, бюджетники и военнослужащие.</strong></p>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">Всего за последние 5 лет в Алматы распределено почти 10 тысяч квартир. До конца 2017 года планируется распределить еще 4,5 тысяч квартир, таким образом, по итогам года каждая четвертая семья, стоящая в очереди, получит свое жилье.</p>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">В настоящее время в Атлетической деревне из 1 748 квартир Управлением жилья направлены списки прошедших жилищную комиссию на 1 665 квартир. Заключены договора аренды с последующим выкупом на 900 квартир.</p>
<div style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5; text-align: center;"><img src="http://almaty.gov.kz/upload/images/ffdgdgdgfgd.jpg" alt="" width="798" height="531" /></div>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">Сегодня в городе принимаются все необходимые меры по достижению максимальной прозрачности принятия решений по распределению жилья населению. Теперь постановка в очередь и ее передвижение осуществляется только в электронном режиме на портале Электронного правительства. Впервые внедрена электронная инвентаризация очереди, теперь очередникам не нужно ежегодно приходить в Управление жилья на перерегистрацию, это производится дистанционно. Впервые в целях информирования очередников применена практика СМС-рассылок.</p>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">До конца года будет внедрен механизм распределения квартир среди очередников без участия человеческого фактора в полностью автономном режиме. Кроме того, в целях прозрачности процесса распределения жилья в «Атлетической деревне» все списки претендентов согласованы с прокуратурой города Алматы.</p>
<div style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5; text-align: center;"><img src="http://almaty.gov.kz/upload/images/gdffgdgd.jpg" alt="" width="788" height="525" /></div>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">Аким Алматы также посетил новую поликлинику на территории Атлетической деревни, предназначенной для оказания высококвалифицированной медицинской помощи для населения, а также новый ресторан казахской кухни «Nomads».</p>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">Комплекс Атлетической деревни занимает территорию более 23 гектаров и состоит из 14 жилых домов. Его территория оснащена современными системами видеонаблюдения, контроля доступа и пожаротушения. Здесь будут функционировать ЦОН, поликлиника, супермаркет, фитнес-центр, салон красоты, отделения банка и почты, опорный пункт полиции. Для жителей комплекса с учётом их пожеланий будут открыты женский клуб, детский центр развития, досуговый центр. На сегодня для новосёлов Атлетической деревни существуют особые условия в секциях спортивного комплекса «Алматы Арены».</p>
<div style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5; text-align: center;"><img src="http://almaty.gov.kz/upload/images/gfdfghfhgghrtr.jpg" alt="" width="801" height="533" /></div>
<p style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5;">Стоит отметить, что Алатауский район стал новым центром притяжения для жителей и гостей Алматы. С момента создания района число жителей увеличилось в 1,5 раза - до 200 тыс. человек. За 8 лет только из бюджета города в район вложено более 200 млрд. тенге, построены: спортивный объект международного уровня Алматы Арена, акимат, суд, прокуратура, налоговая, СпецЦОН, РУВД, современные объекты культуры, школы, детские сады, поликлиники и больница, строится новая мечеть, реконструирован Большой алматинский канал, укреплены берега реки Боралдай и др.</p>
<div style="font-family: 'Myriad Pro', Arial; font-size: medium; background-color: #f4f4f5; text-align: center;"><img src="http://almaty.gov.kz/upload/images/gdf5g4dgd.jpg" alt="" width="857" height="571" /></div>					
		</div>
<script src="/templates/tribune2/js/jQuery.print.js" type="text/javascript"></script>
<script type='text/javascript'>
	jQuery( document ).ready(function() {
	jQuery('#printbtn').click(function() {
	jQuery("#printable").print({
	// Use Global styles
	globalStyles : true,
	// Add link with attrbute media=print
	mediaPrint : false,
	//Custom stylesheet
	//stylesheet : "http://vecher.kz/templates/tribune2/css/print.css",
	//Print in a hidden iframe
	iframe : false,
	// Don't print this
	noPrintSelector : ".avoid-this",
	// Manually add form values
	manuallyCopyFormValues: true,
	// resolves after print and restructure the code for better maintainability
	deferred: jQuery.Deferred(),
	// timeout
	timeout: 5000,
	// Custom title
	title: null,
	// Custom document type
	doctype: '<!doctype html>'
	});
	});    
	});

</script></div> 	
	</div>
	 <div id="right" class="span3"><div class="module title-off  right-news">
  <div class="modulecontent"> 
<h3 class="moduletitle-right ">
<a href="/hotnews"><span class="first_word gray">Новости</span></a></h3>

<ul class="latestnews right-news">
	<li>
	
		<a href="/hotnews/v-almaty-nachalas-dekada-bezopasnosti-dorozhnogo-dvizheniya-2" itemprop="url">
			<span itemprop="name">
				В Алматы началась декада безопасности дорожного движения			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-za-nedelyu-vyyavleno-7-tysyach-162-grubykh-narushenij-pdd" itemprop="url">
			<span itemprop="name">
				В Алматы за неделю выявлено 7 тысяч 162 грубых нарушений ПДД			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-zaderzhali-moshennika-obeshchavshego-grazhdanam-deshevuyu-tekhniku-so-skladov-foto" itemprop="url">
			<span itemprop="name">
				В Алматы задержали мошенника, обещавшего гражданам дешевую технику со складов (фото)			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-v-odnom-iz-rajonov-uzhe-vosmoj-mesyats-ne-svetyat-ulichnye-fonari" itemprop="url">
			<span itemprop="name">
				В Алматы в одном из районов уже восьмой месяц не светят уличные фонари			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/almaty-teryaet-liderstvo-na-rynke-ipotechnogo-kreditovaniya" itemprop="url">
			<span itemprop="name">
				Алматы теряет лидерство на рынке ипотечного кредитования			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-62-zhitelej-zanimayutsya-sportom" itemprop="url">
			<span itemprop="name">
				В Алматы 62% жителей занимаются спортом			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-politsiya-razyskivaet-voditelya-nasmert-sbivshego-peshekhoda" itemprop="url">
			<span itemprop="name">
				В Алматы полиция разыскивает водителя, насмерть сбившего пешехода 			</span>
		</a>
	</li>
	<hr class="rss_news">
	
	<li>
	
		<a href="/hotnews/v-almaty-aleksandr-skakovskij-sdal-krov-1062-raza-580-litrov" itemprop="url">
			<span itemprop="name">
				В Алматы Александр Скаковский сдал кровь 1062 раза (580 литров)			</span>
		</a>
	</li>
	<hr class="rss_news">
	
</ul>
 </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="http://1000colors.city"><img src="/images/icons/1000colorsacceptedslider.jpg" alt="1000colorsacceptedslider" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/hotnews/nadoelo-khamstvo-i-obman"><img src="/images/1111-111-333.jpg" alt="1111 111 333" width="298" height="319" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="/thanks/kniga-blagodarnosti"><img src="/images/books.jpg" alt="books" width="297" height="198" /></a></p> </div>
</div>
<div class="module title-off  notformobile">
  <div class="modulecontent"> 

 
	<p><a href="https://expo2017astana.com"><img src="/images/icons/logo-expo2017.jpg" alt="logo expo2017" width="291" height="141" /></a></p> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<div class="span9" style="text-align: left;"><footer class="footer-down">
<ul class="footer-social">
<li class="footer-social-link"><a href="http://vk.com/vecher.kz" target="_blank" title="VK"><em class="icon-vk"></em></a></li>
<li class="footer-social-link"><a href="https://twitter.com/vecher.kz" target="_blank" title="heyecan"><em class="icon-twitter"></em></a></li>
<li class="footer-social-link"><a href="https://www.facebook.com/vecher.kz" target="_blank" title="FaceBook"><em class="icon-facebook"></em></a></li>
<li class="footer-social-link"><a href="https://instagram.com/vecher.kz" target="_blank" title="Instagram"><em class="icon-instagram"></em></a></li>
</ul>
<div class="footer-copyright">vecher.kz © 2017</div>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31875406&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31875406/3_1_ECB9FFFF_CC99FFFF_0_pageviews" alt="Яндекс.Метрика" class="ym-advanced-informer" style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-cid="31875406" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter31875406 = new Ya.Metrika({
							id: 31875406,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true,
							webvisor: true
						});
					} catch (e) {}
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function() {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/31875406" alt="" style="position: absolute; left: -9999px;" /></div>
</noscript><!-- /Yandex.Metrika counter --></footer></div>
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<p>&nbsp;</p> </div>
</div>
</div></div></div></div></div></div>


		
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-18341658-4', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>

